tripplesixer
Goto Top

OWA 2010 - kann nicht auf Kontext- oder Drop-Down Menü zugreifen

Ich habe auf eine Testmaschine einen SBS 2011 Standard installiert und durchkonfiguriert.

Alles funktioniert soweit gut (DHCP,DNS,VPN,AD,Exchange,usw.).

Alles bis auf ...

Ich kann mit dem IE9 nicht mit der Maus in OWA Menüs öffnen.

Es passiert einfach nichts wenn ich z.B. auf "Opitonen" klicke.

9d5cb918011c1ddfae016560f45cc2d4

Normalerweise öffnet sich ein Drop-Down Menü und ich kann einstellugnen ändern - so wie man es halt von OWA2010 kennt.

Hat jemand eine Idee woran das liegen könnte?

Gruss Trip

Content-Key: 177381

Url: https://administrator.de/contentid/177381

Printed on: February 1, 2023 at 22:02 o'clock

Member: ollembyssan
ollembyssan Dec 07, 2011 at 13:03:23 (UTC)
Goto Top
Hallo,

überprüfe doch bitte einmal die Einstellungen der virtuellen Verzeichnisse im IIS- Manager und passe diese ggf. an:
Hier findest Du die "Standardeinstellungen":

http://stephan-mey.de/?p=1382

Grüße
Stephan
Member: tripplesixer
tripplesixer Dec 07, 2011 at 13:16:34 (UTC)
Goto Top
Ok, leider bin ich nicht ganz so bewandt mit IIS ...

... welcher war das nochmal?
1910a8c7a34ebb87f3f630e97f9cc062
Member: ollembyssan
ollembyssan Dec 07, 2011 at 13:18:14 (UTC)
Goto Top
Hallo,

der obere oder Du gibst einfachshalber in Start -> Auführen -> Inetmgr
ein face-smile
Member: tripplesixer
tripplesixer Dec 07, 2011 at 13:23:24 (UTC)
Goto Top
ok ... wer lesen kann ist klar im vorteil ;)

hab es mittlerweile gefunden.
die Exchange 2010 CAS Rolles sind alle 1 zu 1 so.

Die Exchange 2010 Mailbox Rolle habe ich noch nicht gefunden...


übrigens - was ich noch ergänzen wollte:

mit dem IE auf dem SBS kann ich ohne Probleme die Kontext- und Drop-Down Menüs bedienen.