Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim senden mit Outlook 2003

Mitglied: labjack

labjack (Level 1) - Jetzt verbinden

13.06.2004, aktualisiert 20.02.2006, 32814 Aufrufe, 6 Kommentare

Hallo Zusammen

Ich hoffe sehr das mir hier jemand helfen kann...

Also ich arbeite mit Outlook 2003, habe dort 3 Mailadressen eingerichtet. 2 funktionieren einwandfrei (senden - empfangen) da diese unter meinem derzeitigen Provider eingerichtet wurden. Bei der dritten funktionniert nur der empfang, ist auch weiter nicht schlimm da ich sie auch nur dazu benutze. Nun habe ich aber unter dieser Mailadresse 2 Mails bekommen die eine Lesebenachrichtigung haben wollten, leider habe ich auf ok gedrückt. Nun versucht Outlook ständig diese Mails zu senden, geht natürlich nicht da der Ausgangsserver nicht der richtige ist. Dadurch bekomme ich ständig Fehlermeldungen, hat einer von euch eine Ahnung wie ich das senden abbrechen bzw dauerhaft löschen kann? Ich habe schon im Mailkonto das senden der Mailadresse abgeschaltet, das hat aber anscheinend nur auswirkungen auf zukünftige Aufgaben, nicht auf schon abzuarbeitende.
Ich hoffe ich hab mich einigermaßen verständlich ausgedrückt.
Ich bin gespannt auf die Lösung, die Office Hilfe hat leider nix ergeben...

Gruß Frank
Mitglied: 2368
14.06.2004 um 00:07 Uhr
ola,

das ist nicht so schlimm. du must nur in den postausgang auf die mail klicken und sie löschen. wenn du sie nicht anklicken kannst, dann brich den snede vorgang ab und verusche es erneut.

sebastian
Bitte warten ..
Mitglied: labjack
14.06.2004 um 18:45 Uhr
Tja leider sind diese Mails nicht im Postausgang von Outlook zu sehen, also daher auch nicht zu löschen...
Bitte warten ..
Mitglied: Maik
15.06.2004 um 12:09 Uhr
Hallo

Outbox, nicht gesendete Objekte!?
Da müßte dann so ein (2) in Blau hinter stehen!

Grüße Maik
Bitte warten ..
Mitglied: labjack
15.06.2004 um 18:40 Uhr
Nee

Auch im Ordner Outbox ist nichts drin, leer, alle, echt. Wenn ich eine neue Mail schreibe ist die für die Zeit der Übertragung da drin. Danach ist der leer.
Bitte warten ..
Mitglied: 2368
15.06.2004 um 22:36 Uhr
dann würde ich mal auf würmer und viren den rechner scannen. denn das hört sich stark nach einen outlook mit sicherheitslücken an. hast du alle outlook relevanten sicherheitsupdates mal gemacht?
Bitte warten ..
Mitglied: AsciWhite
20.02.2006 um 14:33 Uhr
Hi,
ich habe genau das gleiche Problem mit "Ödlook 2003" und ner GMX Adresse. Ich bekomme immer wieder die Fehlermeldung: 0x800CCC78 .... Die Nachricht konnte nicht gesendet werden. Bitte überprüfen sie die E-Mail Adresse in den Kontoeinstellungen.
Ich habe das Problem in soweit eingrenzen können, dass es wohl an einem "_" in der Absender Email Adresse liegt. Aber am Anfang ging das ganze ohne Probleme und vor allem mit OE geht alles 1A.... Alle möglichen Updates sind auch auf der Maschine, also kanns darau auch nicht liegen....
Kennt jemand vielleicht eine Lösung, die ich noch ausprobieren kann?

Cya
Bitte warten ..
Ähnliche Inhalte
Exchange Server

"Send on Behalf anstelle" von "Send as"

gelöst Frage von arduinoExchange Server3 Kommentare

Hallo Wir haben auf unserem Exchange 2010 verschiedene Shared Mailboxen, die von Usern mit der Send-as Berechtigung genutzt werden. ...

Netzwerkmanagement

Plink cant send yes?

gelöst Frage von q16marvinNetzwerkmanagement5 Kommentare

i want to use plink for a batch ssh like this: mac_auth_anschalten.cmd: but it stops here: so how can ...

Exchange Server

"Send on Behalf" von Team-Postfach

Frage von manuwjExchange Server1 Kommentar

Hallo zusammen, ich kriege das mit "Send on behalf" auf einem Exchange 2010 einfach nicht hin. Wir haben ein ...

Outlook & Mail

Outlook 2003 startet mehrfach

Frage von achkleinOutlook & Mail5 Kommentare

Hallo, bei einem Freund passiert es seit kurzem, dass während des Arbeitens weitere Instanzen vom Outlook 2003 starten. Im ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...