Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

probleme mit dsl modem

Mitglied: Fencelath

Fencelath (Level 1) - Jetzt verbinden

08.11.2005, aktualisiert 11.11.2005, 6346 Aufrufe, 8 Kommentare

bin am 28.10 von tdsl 1000 auf 1u1 dsl 6000 umgesteiegen! fast gleichzeitig hab ich mir auch ein neues modem (d-link dsl-360t) geholt da das alte sein geist aufgegeben hat... seit der umstellung is das ganze internet total am arsch! auf diveresen speedtest-seiten komm ich selten mal auf +400kbs und alle 3min geht für ca 20sek GAR NIX! also downloads brechen ab, icq und irc disconnecten, seiten bauen sich nicht auf usw... hab mein pc dann mal direkt am modem angeschlossen um zu gucken obs vielleicht am router liegt... war aber der selbe dreck! dann das modem mal resettet und neu geconft (also nur auf bridge gestellt - muss ich da vielleicht noch was ändern?) aber hilft alles nix! im interface vom modem is aber komischer weise das zu lesen:
640 Kbps Upstream,
6656 Kbps Downstream
aber jeder pc im lan hat die selben probs wie oben beschrieben ^^
naja dann hab ich mir eben nochmal ein anderes modem (teledat 331 lan) ausgeliehen und angeschlossen aber dann wählt sich der router gar nicht erst ein!

falls noch jemand ne idee hat... HER DAMIT!
Mitglied: ltw001
08.11.2005 um 23:31 Uhr
Hast du deinen Anschluss vor der Umstellung mal von der Telekom prüfen lassen.
Es klingt für mich so, als ob die Leitung die Bandbreite einfach nicht hergibt und deswegen die Verbindung instabil wird und abreisst.
Wie gesagt, ruf am besten bei der Telekom an (0800 330 1000) und lass dich mit nem Prüfplatz verbinden. Der kann deinen Anschluss messen und jeden Knick im Kabel feststellen

Gruß
Tobi
Bitte warten ..
Mitglied: Janni
09.11.2005 um 02:04 Uhr
und in Deiner Wohnung kannst Du einmal schauen, ob Deine Kontakte korrodiert sind. Das zieht die Bandbreite ebenfalls erheblich nach unten.
Bitte warten ..
Mitglied: Fencelath
09.11.2005 um 15:46 Uhr
die telekom erzählt mir das sie mir nicht helfen können da ich ja nun bei 1u1 bin...
hab mich neulich mal getraut diese 0900 nummer für 1?/min bei 1u1 (die einzige unter der man technische "hilfe" bekommt) anzurufen! da ham sie mir nach 7min musik erzählt das es angeblich bundesweite störungen sind was sich für mich aber nach blödsinn anhört da man ja sonst irgendwo was davon gelsen hätte.... hab denen eben nochmal eine email geschickt vielleicht antworten sie ja heute mal... grrrr.... geht blos nie zu 1u1!!!

zum thema kontakte überprüfen:
ich hab da ne tk anlage mit 500000 drähten und kabeln und nicht wirklich lust das alles aufzubasteln... meinst du wirklich das das der grund is?


achja außerdem blinkts adsl-led am modem immer mal... dann leuchtets wieder paar sekunden und das blinken geht weiter... im interface vom router sieht man vom trennen der verbindung aber nichts! laut ihm bin ich die ganze zeit online!?
Bitte warten ..
Mitglied: ltw001
09.11.2005 um 23:25 Uhr
Also die Sache ist ziemlich eindeutig.
Deine Leitung bringt die Bandbreite nicht her...deswegen verliert das Modem den Sync.
Der Router merkt das erst mal nicht.
Das einzige was du machen kannst, ist die Bandbreite runterstufen zu lassen.
Und die Telekom muss dir helfen, weil 1und1 ja nur ein Reseller ist und die auf dem Netz der T-Com baiseren. Für das Kabelnetz ist aber die Telekom zuständig!
Also den Anschluss müssen sie messen, wenn du drauf bestehst!!!

Gruß
Tobi
Bitte warten ..
Mitglied: Fencelath
10.11.2005 um 16:10 Uhr
hab vor 2min ne 30mb datei mit durchgehend 660kbs gesaugt also die leitung machts schon mit.....
bei der telekom hab ich jetzt 2x angerufen und die sagen mir immer das ich mich bei 1u1 melden soll!
Bitte warten ..
Mitglied: ltw001
10.11.2005 um 22:41 Uhr
Ja, die Störungen müssen nicht dauerhaft sein.
Das kann schwanken, je nach Auslastung der Leitung in deiner Gegend.
Habe momentan das gleiche Problem bei nem Kunden...nur das der bei der Telekom ist.
Also dass sich die Telekom das rausredet ist schon klar.
Aber woher wissen die, dass du bei 1und1 bist?
Fragen die am Tel oder haben die die Info schon auf ihrem Bildschirm stehn?
Ich mein, du musst es ihnen ja nicht auf die Nase binden, das du bei 1u1 bist.

Tritt die "Störung" zu ner bestimmten Tageszeit auf? Oder bei bestimmten Wetterlagen?

Gruß
Tobi
Bitte warten ..
Mitglied: Fencelath
11.11.2005 um 17:48 Uhr
also beim ersten anruf hab ich gesagt das ich zu 1u1 gewechselt bin beim 2. weiss ich nicht mehr genau...
ne is eigentlich zu jeder tageszeit und wetterlage das selbe problem!
Bitte warten ..
Mitglied: ltw001
11.11.2005 um 18:22 Uhr
Hm, dann wirds kompliziert.
Wird dir wohl nichts anderes übrig bleiben, als die Sache mit 1u1 zu klären.
Aber sobald du ne Frist setzt und mit nem Anwalt drohst....läufts meistens immer recht zügig

Sonst wüsst ich jetzt leider auch nix. Sorry!

Gruß
Tobi
Bitte warten ..
Ähnliche Inhalte
Apache Server

htaccess Problem mit mod rewrite (apache2, debian)

gelöst Frage von janek26Apache Server1 Kommentar

Hallo Community, ich habe ein problem mit meinem Webserver. Irgendwie ließt er die .htaccess nicht richtig ein. manche links ...

Webentwicklung

Apache Module mod deflate

Frage von jensgebkenWebentwicklung9 Kommentare

Hallo Gemeinschaft, ich möchte bei der Komprimierung von js und css dieses Modul verwenden - muss ich die entsprechenden ...

Apache Server

Einrichtung Apache 2.4 mod remoteip

Frage von BadFsaadKlApache Server

Moin zusammen, ich habe einen Apache 2.4.12 im Einsatz, und habe nun das Problem, das ich in der access.log ...

Soziale Netzwerke

MyBB - Mod post via email

gelöst Frage von 127944Soziale Netzwerke4 Kommentare

Hallo zusammen, hat hier zufällig jemand Erfahrung mit folgendem Plugin: Post via email Mir geht es nur darum zu ...

Neue Wissensbeiträge
Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 1 TagInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 1 TagWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 2 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 2 TagenSicherheit6 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte30 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Batch & Shell
Mit findstr batch doppelte zeilen einer txt löschen
Frage von Burningx2Batch & Shell25 Kommentare

Hi Vor einer weile habe ich im netzt einen windows shell befehl gefunden mit welchem man über die konsole ...

Verschlüsselung & Zertifikate
Netzwerkfreigabe Verschlüsselung
Frage von grill-itVerschlüsselung & Zertifikate20 Kommentare

Moin zusammen, sicher nutzen hier die ein oder anderen ein Produkt zur Verschlüsselung von Netzwerkfreigaben/-laufwerken auf denen hochsensible Daten ...

Microsoft
Übertragung von MS Volumenlizenzen
Frage von SherlockineMicrosoft20 Kommentare

Ich bin Angestellte in einer kleinen 10-köpfigen IT-Firma, die Netzwerklösungen, Telefonielösungen und Ähnliches anbietet. Im Sommer hatten wir einen ...