Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit installierter Software

Mitglied: StefanM

StefanM (Level 1) - Jetzt verbinden

18.09.2004, aktualisiert 22.09.2004, 5028 Aufrufe, 4 Kommentare

Hallo,
ich habe ein Image für einige Rechner erstellt und alle Software als Administrator eingespielt.

Nun habe ich das Problem, wenn ich meinen Rechner in die Domäne hänge und mich mit einem Benutzeraccount anmelde, übernimmt er das Profil des Administrators aber ich bekomme die Meldung beim Start der Programme "Zugriff verweigert" oder "z.B. in Word "Das Programm ist für diesen Benutzer nicht installiert.

Kennt jemand ne saubere Lösung wie ich:

alle Programme freigeben kann (eventuell über den Programmordner "Sicherheit " und "Jeder" Vollzugriff und vererben

oder

die Programme nochmal neu installiere damit alle Benutzer Zugriff haben


Wäre über eine Antwort dankbar.
Mitglied: Dr.Scatter
18.09.2004 um 14:56 Uhr
Wenn du ein Image zurückgespielt hast, arbeitest du dann nicht mit "sysprep" ?
Bitte warten ..
Mitglied: StefanM
19.09.2004 um 11:26 Uhr
Natürlich arbeite ich mit Sysprep
und nach dem ersten Start wird Windows auch fertig konfiguriert.
allerdings erklärt das nicht warum ich dannach nichtmehr auf die Software zugreifen kann.

Wo kann der Fehler liegen ?
Bitte warten ..
Mitglied: StefanM
21.09.2004 um 08:33 Uhr
Nachdem jetzt nochmal ein neues Image erstellt wurde, klappt plötzlich alles.

Sowas kann nur Windows *g*
Bitte warten ..
Mitglied: Dr.Scatter
22.09.2004 um 00:25 Uhr
Ich danke jeden morgen Bill Gates für "seine" Software, die mir/uns einen sicheren Arbeitsplatz gewährleistet.

Man gut das ich täglich auch auf meinen AIX-Büchsen arbeiten darf. Ich würd sonst beklopt im Kopp.


Dr. Scatter

P.s.: So ähnliche Erfahrungen haben wir auch gesammelt mit Images und absolut Identischer Hardware. 10 x Image einspielen, 8 x geht es gut, 2 x in die Hose.
Aber so ähnliche Effekte kann man auch unter "echten" Installationen erleben.
Bitte warten ..
Ähnliche Inhalte
Windows Update
Werden gerade Updates installiert?
gelöst Frage von BinisidumWindows Update6 Kommentare

Hallo, gibt es eine zuverlässige Möglichkeit festzustellen, ob auf einem Windows PC gerade Microsoft Updates installiert werden? Einen Registryeintrag, ...

Google Android

Android Einstellungsapp nicht installiert

Frage von FenjaWGoogle Android8 Kommentare

Hallo, ich habe hier ein Tablet (ENDEAVOUR 1000WS) der Marke Blaupunkt. Leider ist es mir bei dem Gerät nicht ...

Windows Server

GPO ADMX Update richtig Installiert ?

gelöst Frage von HanutaWindows Server2 Kommentare

Hallo Zusammen, habe bei unserem win server 2k8r2 die admx-Files für die GPOs geupdatednun weis ich nicht ob es ...

Windows 7

Fehlendes Update wird nicht installiert

gelöst Frage von honeybeeWindows 77 Kommentare

Hallo, für DATEV brauche ich das Update KB3033929. Laut Windows 7 ist es angeblich bereits installiert, aber in der ...

Neue Wissensbeiträge
Grafik

Gute Spiele aus der Ubuntu Repository: SuperTuxKart

Information von NetzwerkDude vor 11 StundenGrafik1 Kommentar

Fall jemand die Firmenpolicy hat das man Linux Software nur aus dem default Repository installieren kann: Ich habe festgestellt ...

Datenschutz
Im Zweifel ist die Cloud immer unsicher
Information von certifiedit.net vor 12 StundenDatenschutz8 Kommentare

Hallo, wie schon mehrmals angesprochen, egal, womit der Dienst wirbt, im Zweifel ist es in der Cloud immer unsicher(er) ...

Entwicklung

Neu im TickX - Das neue Zusatzmodul Resourcen Syncronization

Tipp von TickXmedia-service vor 15 StundenEntwicklung1 Kommentar

Mit der aktuellen TickX Version 3.2 haben wir wieder zahlreiche Verbesserungen und Anpassungen im TickX vorgenommen. Das neue TickX-Modul ...

MikroTik RouterOS

Dynamische VLAN Zuweisung für WLAN (u. LAN) Clients mit Mikrotik

Anleitung von aqui vor 4 TagenMikroTik RouterOS2 Kommentare

1. Allgemeine Einleitung: Das folgende Tutorial gibt einen Überblick über die dynamische VLAN Zuweisung von WLAN und LAN Clients ...

Heiß diskutierte Inhalte
Ubuntu
Linux Ubuntu VNC IP
Frage von 141835Ubuntu61 Kommentare

Wie finde ich bei Linux Ubuntu die IP-Adresse vom VNC Server heraus???

Netzwerke
VPN auf Firmennetzwerk (Festplatten, Computer) einrichten, aber wie?
Frage von 81083Netzwerke34 Kommentare

Hallo, es ist ein Bisschen frustrierend. Wir haben einen 2012 R2 Server, eine Fritzbox und etwa 10-12 PC die ...

Hyper-V
Hyper-V-Host rebootet - einige wenige Gäste haben danach Ping-Zeiten von über 400ms!
Frage von DerWoWussteHyper-V20 Kommentare

Moin an alle Hyper-V Admins! Hat jemand außer mir schon einmal Folgendes erlebt? Hyper-V auf Server 2019. Server startet ...

Windows Installation
Netzwerkregistrierung mit regsvr32 über UNC Netzwerkpfad ohne Fehlermeldung gescheitert
Frage von RycoDePsycoWindows Installation18 Kommentare

Hallo, ich habe ein Problem und weiß nicht genau woran dies liegen kann. Es gibt ein Server (DomänenController) und ...