Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

rechner startet nicht kein ton

Mitglied: roman1402

roman1402 (Level 1) - Jetzt verbinden

16.09.2007, aktualisiert 20.09.2007, 5401 Aufrufe, 5 Kommentare

hallo,

folgendes problem, mein rechner startet nicht monitor bleibt schwarz und es kommt auch kein ton mehr. habe aber an dem rechner fast 1 jahr nichts gemacht.
am mainboard ist ne kleine led die sonst immer durchgehend geleuchtet hat, jetzt aber nur noch blinkt.
wenn ich auf den power knopf drücke geht er zwar an mehr aber auch nicht.
laufwerke kommen nicht raus, kann ihn mit dem power knopf aber nicht ausschalten.
bitte dringent um hilfe mainboard GA-8SGXP.
Mitglied: Arch-Stanton
16.09.2007 um 22:05 Uhr
...da gehst Du zu dem Händler Deines Vertrauens und dann sieht man weiter.

Arch Stanton
Bitte warten ..
Mitglied: Henne
16.09.2007 um 22:20 Uhr
bios geht auch nichts?

netztstecker ziehen, knopfzelle des motherboards entnehmen,
5 min warten... dann wieder einbauen und neuer Versuch.

Vielleichts gehts...
Bitte warten ..
Mitglied: roman1402
17.09.2007 um 13:18 Uhr
ja danke erstmal das sich überhaupt einer meldet.
was ist denn die knopfzelle und wo finde ich die?
Bitte warten ..
Mitglied: parteyspeaka
17.09.2007 um 15:29 Uhr
das ist die kleine batterie die auf dem mainboard sitzt, durch entnehmen werden alle bios-einstellungen auf werkseinstellung zurückgesetzt. dadurch könnte dein problem gelöst werden.

mfg partey
Bitte warten ..
Mitglied: roman1402
20.09.2007 um 13:16 Uhr
hallo,

habe es auspeobiert und die scheiß batterie nen ganzen tag draußen gelassen, wieder eingebaut hat sich nur leider nichts verändert.
hab keinen plan mehr watt ich machen soll.
frag mich eigentlich so wieso wie das kommen kann?!
hab abends ein bißchen gesurft und musik gehört dann ganznormal runtergefahren, morgens will ich das scheiß ding anmachen und siehe da er geht nicht mehr.
wenn noch andere möglichkeiten gibt bitte melden, UND DANK DENN ANDEREN DIE MIR GESCHRIEBEN HATTEN.

mfg rostock
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 Ton kratzig
gelöst Frage von Windows10GegnerWindows 104 Kommentare

Hallo, ich habe mir mal testweise auf den Shuttle Rechner Windows 10 installiert. Laut GWX sei der ja auch ...

Audio

Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2

gelöst Frage von Funky86Audio15 Kommentare

Hallo an Alle! Wir haben einen Server, der auch Zugleich als Workstation dient. Nun soll über den Server auch ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von ModdryWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Digitiales Fernsehen

Bild und Ton über HDMI am TV nicht synchron

Frage von achkleinDigitiales Fernsehen8 Kommentare

Hallo, wenn ein Bekannter seinen neuen HP-Notebook über HDMI an einen Telefunken-TV anschließt, sind Bild und Ton nicht synchron. ...

Neue Wissensbeiträge
Microsoft Office

Office 365 Makro Schutz nicht immer per GPO möglich

Information von sabines vor 1 TagMicrosoft Office2 Kommentare

Der zum Schutz gegen Verschlüsselungstrojaner wichtige Makroschutz lässt sich wohl in Office 365 nicht immer per GPO einstellen. Für ...

Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 3 TagenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 3 TagenMicrosoft2 Kommentare

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Humor (lol)

Funny: Warum es immer schwieriger wird, die richtigen Produkte online zu finden

Information von Dilbert-MD vor 5 TagenHumor (lol)19 Kommentare

Wir befinden uns in der Rubrik "Off Topic - Humor" und in 15 Minuten ist Freitag. und ja, es ...

Heiß diskutierte Inhalte
Windows Server
Kontakt mit Warenwirtschaft Software Anbieter - Netzwerkstbilität
Frage von PoddeldunktWindows Server18 Kommentare

Hallo zusammen, entschuldigt erstmal den schlechten Titel, aber mir ist nicht eingefallen wie ich das ganze Aussagekräftiger gestalten soll. ...

Windows 10
Reicht eine 64GB SSD für einen Einwahl-PC für die Funktionsupgrade?
gelöst Frage von StefanKittelWindows 1018 Kommentare

Hallo, ich weiß, bei Google steht ganz viel, aber das meiste zu 32GB und irgendwie schreibt jeder was Anderes. ...

Windows Tools
Autologoff Local User Windows 10 bei idle Time von 900 Sekunden
Frage von Hendrik2586Windows Tools16 Kommentare

Hallo ihr lieben. :) Ich hatte das Thema schon mal vor einer Weile, aber nun muss ich es nochmal ...

Windows Server
Problem bei der Installation von .Net Framework 3.5 auf Server 2012R2
Frage von Timo0oWindows Server15 Kommentare

Hallo zusammen, vielleicht kann mir hier wer helfen ich bin nämlich langsam am Verzweifeln. Ich habe hier einen Server ...