Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

beim Start wird der Windows-Media-Player gestartet

Mitglied: italianshoe

italianshoe (Level 1) - Jetzt verbinden

04.11.2004, aktualisiert 21.11.2004, 9477 Aufrufe, 13 Kommentare

Hallo,
habe meinen Rechner platt gemacht (Athlon Amd 2800) und Windows Home Edition neu installiert (incl Servicepack 1 und 2). Seitdem wird jedesmal der Media-Palyer gestartet, wenn ich den Rechner hoch fahre.
Kann mir jemand sagen, wie ich diesen Sch.....player ausschalte ?? Ich habe nirgends etwas gefunden.

Vielen Dank im voraus.

Gruß
Dieter
Mitglied: fabdesign
04.11.2004 um 22:06 Uhr
ich würde mal bei gelegenheit im autostart nachschauen, ob dort dieser sch... player drin ist
Bitte warten ..
Mitglied: Atti58
04.11.2004 um 23:09 Uhr
Wenn Du bei "Start" -> "Ausführen" -> "msconfig" eingibst, solltest (home-edition ?) Du ein Programm öffnen, das Dir anzeigt, welche Programme beim Start ausgeführt werden, da kannst Du den Player, so Du ihn findest, auch deaktivieren.
Du kannst ihn aber auch ganz deinstallieren, obwohl man ihn so richtig wohl nie los wird ...

Gruß

Atti
Bitte warten ..
Mitglied: Thomas-15
04.11.2004 um 23:12 Uhr
Hallo
Gib mal unter Start-Ausführen "msconfig" ein und überprüfe da die Einträge unter Systemstart. Mal den Haken wegnehmen dann bei Windows Media Player
Gruß
Thomas
Bitte warten ..
Mitglied: neoxx
07.11.2004 um 12:50 Uhr
geh mal über die registry hklm/software/microsoft/windows/run/ , runonce /runserviceund schau mal nach einem wmplayer.exe oder so ähnlich und kontrolliere auch unter hklm/software/microsoft/windows/run/ und runonce und lösch dann den eintrag raus
Bitte warten ..
Mitglied: neoxx
07.11.2004 um 12:52 Uhr
hkeycurrentuser/software/microsoft/windows/run -> meinte ich
Bitte warten ..
Mitglied: italianshoe
07.11.2004 um 14:09 Uhr
Vielen Dank an alle,

leider hat bis jetzt nichts davon geklappt. In der RegEdit ist unter den angegebenen Pfaden nichts zu finden, was nach einem W-Player aussieht. Und unter msconfig habe ich alles ausgeschaltet, was möglich ist, leider mit dem Ergebnis, dass das Ding beim Start immer noch aufpoppt.

Wenn ihr noch weitere Idenn habt........... gerne

Gruß
Dieter
Bitte warten ..
Mitglied: Thomas-15
07.11.2004 um 17:28 Uhr
Da bin ich jetzt auch mit meinem Latein (fast) am Ende. Stand der Player denn unter den Diensten, die gestartet werden in der msconfig?
Bitte warten ..
Mitglied: italianshoe
07.11.2004 um 18:40 Uhr
Nein, das erstaunt mich ja. Nirgends ist etwas zu sehen von dem Ding, aber trotzdem kommt er immer wieder.
Zur Not werde ich den Rechner nochmals platt machen und mir dann aber SP2 sparen
Bitte warten ..
Mitglied: 2795
08.11.2004 um 10:51 Uhr
Hi,

hast du vielleicht unter den Media-Player -> Optionen "Automatische Aktualisierung" auf "Täglich"?

Es besteht die wage Möglichkeit, dass der Mediaplayer bei einem Update unterbrochen wurde
und nun bei jedem Start probiert die Sache zu einem Ende zu führen.

Denk ich mir so....


Kerl
Bitte warten ..
Mitglied: Mitchell
08.11.2004 um 11:41 Uhr
hm....da weiss ich sonst leider auch nichts. Falls es dich tröstet, das Problem hatte ich auch. Ich wusste nicht woran es lag und hab einfach komplett formatiert. Ich weiss, ich helf dir damit nicht, aber jetzt weisst du...du stehst nicht allein da mit diesem Problem
Bitte warten ..
Mitglied: italianshoe
08.11.2004 um 18:10 Uhr
Habe ich gleich geguckt, aber leider auch nicht.
Trotzdem danke.
Bitte warten ..
Mitglied: italianshoe
08.11.2004 um 18:12 Uhr
Wenn ich mal viel Zeit habe, werde ich wohl die Möglichkeit ins Auge fassen (und XP neu einspielen). Aber diesmal ohne ServicePack2. Fand ich zuerst ganz gut, aber mittlerweile habe ich des öfteren Probleme mit meinen Spielen (aber das ist wieder ein anderes Thema).

Vielen Dank nochmals an alle
Bitte warten ..
Mitglied: Bruce54
21.11.2004 um 12:13 Uhr
Hei probiere es doch mal so aus lösche media player dann tuhe es wieder drauf unter www.windows.de
Bitte warten ..
Ähnliche Inhalte
Java

Java Web Start - Anwendung kann nicht gestartet werden

Frage von FischerICTJava10 Kommentare

Hallo zusammen, ich habe bei einem Kunden, der über eine Java Web Start Applikation vom Zoll Anmeldungen durchführt. Alle ...

Windows 10

Windows Installer mehrfach gestartet

gelöst Frage von sammy65Windows 104 Kommentare

Hallo miteinander, ich hab an einigen Rechnern (Win10 Pro) das Problem, dass der windows Installer beim Systemstart mehrfach automatisch ...

Windows 10

Windows 10: "Wird neu gestartet"

gelöst Frage von 21277Windows 107 Kommentare

Hallo, die Mehrheit unser Windows 10 Pro Domänenrechner haben beim herunterfahren ein Problem: Im Abmeldebildschirm steht "Wird neu gestartet". ...

Batch & Shell

Windows Start Button ändern

gelöst Frage von HobbyWindowsDesingerBatch & Shell20 Kommentare

Guten Tag Ich möchte gerne den Windows Start Button per Script anpassen bzw austauschen mit einem eigenem Bild oder ...

Neue Wissensbeiträge
Windows Installation

Windows Install ISO mit übergroßer Install.wim auf FAT32 übertragen

Tipp von Lochkartenstanzer vor 3 TagenWindows Installation11 Kommentare

Moin Kollegen, Viele von euch werden sicher aus praktischen Gründen nicht nur DVDs oder "virtuelle" CD-Laufwerke (Zalman, IODD) zum ...

Datenschutz

Gehe zurück auf Los, ziehe keine 4.000 Mark. E-Privacy (erstmal) gescheitert

Information von certifiedit.net vor 4 TagenDatenschutz

Webbrowser

Firefox 71 verfügbar mit Picture in Picture Funktion

Information von sabines vor 4 TagenWebbrowser2 Kommentare

Die neue Firefox Version 71 unterstützt, zunächst nur für Windows, Picture in Picture. Damit kann ein Video in einem ...

E-Mail
SPF beim Versenden testen
Tipp von StefanKittel vor 6 TagenE-Mail3 Kommentare

Hallo, wenn man einen SPF für einen Exchange, oder anderen Mail-Server, konfigiruert muss man das ja auch testen. Ganz ...

Heiß diskutierte Inhalte
MikroTik RouterOS
Mikrotik Router empfehlenswert?
gelöst Frage von matze2090MikroTik RouterOS16 Kommentare

Hallo, ich würde gerne mir Mikrotik anschauen. Reicht dieser Router zum erstmal Test? Er Kostet ca 23€. Ich habe ...

Windows Server
Netzwerk Planung Homeoffice
Frage von siopoqruipWindows Server14 Kommentare

Hallo, ich plane zurzeit ein kleines Netzwerk. 5-8 User jeder mit eigenem Laptop (Lenovo T590) Windows 10 Professional Homeoffice ...

Windows Server
RDS und Lizenzierung unter Windows Server 2016
gelöst Frage von liquidbaseWindows Server11 Kommentare

Guten Morgen alle zusammen! Ich hätte da mal die ein oder andere Frage zu dem genannten Themen im Threadtitel. ...

Hyper-V
Hyper-V - VM fährt nicht sauber herunter
Frage von KodaCHHyper-V11 Kommentare

Hallo zusammen Ich habe das Problem, wenn der Hypervisor neustartet, oder wenn ich in der Hyper-V Verwaltung eine VM ...