Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

beim Start wird der Windows-Media-Player gestartet

Mitglied: italianshoe

italianshoe (Level 1) - Jetzt verbinden

04.11.2004, aktualisiert 21.11.2004, 9439 Aufrufe, 13 Kommentare

Hallo,
habe meinen Rechner platt gemacht (Athlon Amd 2800) und Windows Home Edition neu installiert (incl Servicepack 1 und 2). Seitdem wird jedesmal der Media-Palyer gestartet, wenn ich den Rechner hoch fahre.
Kann mir jemand sagen, wie ich diesen Sch.....player ausschalte ?? Ich habe nirgends etwas gefunden.

Vielen Dank im voraus.

Gruß
Dieter
Mitglied: fabdesign
04.11.2004 um 22:06 Uhr
ich würde mal bei gelegenheit im autostart nachschauen, ob dort dieser sch... player drin ist
Bitte warten ..
Mitglied: Atti58
04.11.2004 um 23:09 Uhr
Wenn Du bei "Start" -> "Ausführen" -> "msconfig" eingibst, solltest (home-edition ?) Du ein Programm öffnen, das Dir anzeigt, welche Programme beim Start ausgeführt werden, da kannst Du den Player, so Du ihn findest, auch deaktivieren.
Du kannst ihn aber auch ganz deinstallieren, obwohl man ihn so richtig wohl nie los wird ...

Gruß

Atti
Bitte warten ..
Mitglied: Thomas-15
04.11.2004 um 23:12 Uhr
Hallo
Gib mal unter Start-Ausführen "msconfig" ein und überprüfe da die Einträge unter Systemstart. Mal den Haken wegnehmen dann bei Windows Media Player
Gruß
Thomas
Bitte warten ..
Mitglied: neoxx
07.11.2004 um 12:50 Uhr
geh mal über die registry hklm/software/microsoft/windows/run/ , runonce /runserviceund schau mal nach einem wmplayer.exe oder so ähnlich und kontrolliere auch unter hklm/software/microsoft/windows/run/ und runonce und lösch dann den eintrag raus
Bitte warten ..
Mitglied: neoxx
07.11.2004 um 12:52 Uhr
hkeycurrentuser/software/microsoft/windows/run -> meinte ich
Bitte warten ..
Mitglied: italianshoe
07.11.2004 um 14:09 Uhr
Vielen Dank an alle,

leider hat bis jetzt nichts davon geklappt. In der RegEdit ist unter den angegebenen Pfaden nichts zu finden, was nach einem W-Player aussieht. Und unter msconfig habe ich alles ausgeschaltet, was möglich ist, leider mit dem Ergebnis, dass das Ding beim Start immer noch aufpoppt.

Wenn ihr noch weitere Idenn habt........... gerne

Gruß
Dieter
Bitte warten ..
Mitglied: Thomas-15
07.11.2004 um 17:28 Uhr
Da bin ich jetzt auch mit meinem Latein (fast) am Ende. Stand der Player denn unter den Diensten, die gestartet werden in der msconfig?
Bitte warten ..
Mitglied: italianshoe
07.11.2004 um 18:40 Uhr
Nein, das erstaunt mich ja. Nirgends ist etwas zu sehen von dem Ding, aber trotzdem kommt er immer wieder.
Zur Not werde ich den Rechner nochmals platt machen und mir dann aber SP2 sparen
Bitte warten ..
Mitglied: 2795
08.11.2004 um 10:51 Uhr
Hi,

hast du vielleicht unter den Media-Player -> Optionen "Automatische Aktualisierung" auf "Täglich"?

Es besteht die wage Möglichkeit, dass der Mediaplayer bei einem Update unterbrochen wurde
und nun bei jedem Start probiert die Sache zu einem Ende zu führen.

Denk ich mir so....


Kerl
Bitte warten ..
Mitglied: Mitchell
08.11.2004 um 11:41 Uhr
hm....da weiss ich sonst leider auch nichts. Falls es dich tröstet, das Problem hatte ich auch. Ich wusste nicht woran es lag und hab einfach komplett formatiert. Ich weiss, ich helf dir damit nicht, aber jetzt weisst du...du stehst nicht allein da mit diesem Problem
Bitte warten ..
Mitglied: italianshoe
08.11.2004 um 18:10 Uhr
Habe ich gleich geguckt, aber leider auch nicht.
Trotzdem danke.
Bitte warten ..
Mitglied: italianshoe
08.11.2004 um 18:12 Uhr
Wenn ich mal viel Zeit habe, werde ich wohl die Möglichkeit ins Auge fassen (und XP neu einspielen). Aber diesmal ohne ServicePack2. Fand ich zuerst ganz gut, aber mittlerweile habe ich des öfteren Probleme mit meinen Spielen (aber das ist wieder ein anderes Thema).

Vielen Dank nochmals an alle
Bitte warten ..
Mitglied: Bruce54
21.11.2004 um 12:13 Uhr
Hei probiere es doch mal so aus lösche media player dann tuhe es wieder drauf unter www.windows.de
Bitte warten ..
Ähnliche Inhalte
Java

Java Web Start - Anwendung kann nicht gestartet werden

Frage von FischerICTJava10 Kommentare

Hallo zusammen, ich habe bei einem Kunden, der über eine Java Web Start Applikation vom Zoll Anmeldungen durchführt. Alle ...

Windows 10

Windows 10 Media Center

gelöst Frage von AkcentWindows 102 Kommentare

Hallo, seit vielen Jahren nutze ich zum TV schauen den MediaCenter unter Windows 7. Das MediaCenter gibt es ja ...

Netzwerkmanagement

Welche URLs für Google Play?

Frage von DexthaNetzwerkmanagement3 Kommentare

Hallo, ich möchte auf unserem Proxy Freigaben für Google Play Store machen. In den Proxy-Logs finde ich aber immer ...

Windows 10

Windows 10: "Wird neu gestartet"

gelöst Frage von 21277Windows 107 Kommentare

Hallo, die Mehrheit unser Windows 10 Pro Domänenrechner haben beim herunterfahren ein Problem: Im Abmeldebildschirm steht "Wird neu gestartet". ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 StundeiOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 13 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen18 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
Frage von BennyFServer12 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...