Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-Concept XI420 kein belegtzeichen

Mitglied: Brummibaer69

Brummibaer69 (Level 1) - Jetzt verbinden

24.10.2007, aktualisiert 24.11.2007, 4937 Aufrufe, 1 Kommentar

Hallo zusammen
Ich habe ein Proplem mit meiner T-Concept XI420 wenn ich mit meinem telefon das am analogen port angeschlossen ist Telefoniere
und es ruft jemand an dann erhält er kein Besetztzeichen sondern wie wenn niemand abhebt .
weiß jemand von euch evtl. woran es liegen kann ? in den einstellungen habe ich Bussy to Bussy eingestellt aber es funktioniert nicht
Für eure Antworten schon Dank im vorraus
Gruß Brummi
Mitglied: Hammy
24.11.2007 um 20:02 Uhr
Naja eigentlich stimmt deine Einstellung Busy on Busy schon, probier doch mal Standard, teste es nocheinmal und dann nocheinmal Busy on Busy! Vielleicht ists ja ein Softwarefehler.
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
T-Concept XI320 tot
Frage von Windows10GegnerTK-Netze & Geräte13 Kommentare

Hallo, die T-Concept vom P4-Opa ist defekt. Wenn sie am Strom ist, bekommt man D-Kanal, aber nach abstecken und ...

Sicherheits-Tools
T-Pot ausbruchssicher?
Frage von nina1108Sicherheits-Tools11 Kommentare

Hallo, ich bin im Internet über das Thema Honeypot gestolpert. Besonders der "T-Pot" von der Telekom sieht sehr interessant ...

Grafik
T-Shirt durch Vektorgrafik
gelöst Frage von ModdryGrafik8 Kommentare

Huhu :) Ich habe von einer guten Freundin eine Mail bekommen mit 2 .jpg Bilder (T-Shirt vorne und einmal ...

ISDN & Analoganschlüsse

LANCOM Faxgateway am ISDN-Anschluss: T.38 oder T.30?

gelöst Frage von FA-jkaISDN & Analoganschlüsse6 Kommentare

Hallo, kann ich einen LANCOM-Router, der an einem ISDN-Anschluss betrieben wird, Faxe über das T.38 Protokoll verschicken? Oder bietet ...

Neue Wissensbeiträge
Windows Server

Zähe Update-Installation auf Windows Server 2016

Information von kgborn vor 13 StundenWindows Server2 Kommentare

Mir sind in der Vergangenheit immer wieder Beschwerden von Admins unter die Augen gekommen, die sich über die doch ...

Humor (lol)
Turnschuhe per Firmware lahmlegen
Information von Henere vor 16 StundenHumor (lol)4 Kommentare

Und was kommt demnächst ? Bekomme ich kein Klopapier mehr, weil der Spender einem DDOS unterliegt ? :-) Ich ...

Sicherheit

Sicherheitsrisiko in WinRAR und Co. durch Schwachstelle in UNACEV2.DLL

Information von kgborn vor 19 StundenSicherheit

In der seit 2005 nicht mehr aktualisierten Bibliothek UNACEV2.DLL gibt es eine Path-Traversal-Schwachstelle. Diese ermöglicht es, bei ACE-Archiven Dateien ...

Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 1 TagInternet4 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Heiß diskutierte Inhalte
Hardware
Frage an Kenner von 5,25 Zoll Laufwerken
Frage von DerWoWussteHardware43 Kommentare

Moin Kollegen. Hier wird gerade im Archiv gewühlt und 5,25 Zoll Disketten ("2S/HD", 96TPI) sollen eingelesen werden. Ich habe ...

Datenbanken
PHP Fatal error: Uncaught Error: Call to undefined function oci connect
gelöst Frage von PlanitecXDatenbanken22 Kommentare

Hallo Zusammen, ich sitze seit Tagen am Problem das ich keine PHP Anwendung mit Anbindung zu Oracle zum laufen ...

Hardware
PC im Selbstbau, Workstation, mittelklasse Gaming
gelöst Frage von MrRobot1997Hardware21 Kommentare

Hallöchen Leute, ich bin seit einigen Jahren leider nicht mehr wirklich im Bild, wenn es um die Hardware und ...

Windows Server
User auf Server Install-Rechte geben
gelöst Frage von killtecWindows Server17 Kommentare

Hi, ich möchte auf mehreren W2016 Servern einem bestimmten User das Recht zum Installieren von Programmen geben. Er soll ...