Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsprobleme von Opera, Party Poker, ICQ etc.

Mitglied: Megane

Megane (Level 1) - Jetzt verbinden

13.08.2007, aktualisiert 16:45 Uhr, 6903 Aufrufe, 6 Kommentare

Problembeschreibung:

Hallo,

vor 3 Tagen habe ich mir ein W-Lan Netzwerk eingerichtet. Ich habe folgendes Problem:

Wenn ich mich mit meinem Laptop über den W-Lan Router (Netgear) ins I-Net einwähle kann ich als einzigen Browser den Internet Explorer benutzen. Wenn ich z. B. Opera starte bekomme ich die Fehlermeldung: "Die Verbindung zum Server konnte nicht hergestellt werden. bla bla bla ich soll mich an den System-Administrator wenden"

Mit PartyPoker und ICQ habe ich das ebenfalls das Problem. Ich bekomme keine Verbindung zustande.

Ich hab schon versucht die Windows-Firewall bei beiden PC´s zu deaktivieren --> Problem besteht weiter.

Da ich nicht so fit in PC-Angelegenheiten bin, hoffe ich das mir hier jemand helfen kann.

Vielen Dank schon mal im voraus
Mitglied: pi314
13.08.2007 um 13:03 Uhr
Hi,

mach doch mal Start->Ausführen->cmd

und gib hier auf der Konsole ipconfig /all ein.
Unter Standardgateway sollte die IP-Addy deines Routers sein.


Andere SW-Firewalls (Zonealarm, Commodo, etc.) hast du nicht installiert, oder?

greetz,
pi
Bitte warten ..
Mitglied: Megane
13.08.2007 um 13:29 Uhr
Hi,

danke für die schnelle Antwort.

ich hab ipconfig/all eingegeben.

Unter "Ethernetadapter Drahtlose Netzwerkberbindungen" ist die IP Adresse von meinem Router als Standardgateway aufgeführt.

Nein andere Firewalls sind nicht installiert.

Haste ne idee?
Bitte warten ..
Mitglied: pi314
13.08.2007 um 14:08 Uhr
Hm..

..hast du eigentlich stetige Internetverbindung oder gehst du auf deine Routerkonfigurationsseite und wählst dich jedesmal ein?

Was für Win-Version?
Bitte warten ..
Mitglied: Megane
13.08.2007 um 14:20 Uhr
Also ich hab WIN XP.

Internet ist stetig verfügbar.


Hab gerade ein bisschen im router manager rumgeklickt.
Kann es irgendwas mit Portweiterleitung / Port-Triggering
zu tun haben?
Bitte warten ..
Mitglied: SlainteMhath
13.08.2007 um 16:08 Uhr
Kann es irgendwas mit Portweiterleitung /
Port-Triggering
zu tun haben?

Nein, kann es nicht. Forwarding/Triggering hat was mit eingehenden Verbindungen (wenn Du z.b. selbst einen Server laufen hast) zu tun.

Nach dem der IE ins Internet kommt´, der Rest aber nicht:
Schau doch im IE mal nach, ob ein Proxy eingetragen ist unter

Extras -> Internetoptionen -> Verbindungen -> Lan-Einstellungen

Falls da was unter "Proxy Einstellungen" eingetragen ist, musst Du die Einstellungen in die anderen Programme (ICQ, Opera) übertragen.
Bitte warten ..
Mitglied: Megane
13.08.2007 um 16:45 Uhr
Sry,

in den Proxy Einstellungen ist nichts eingetragen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
RDP Verbindungsproblem
Frage von killtecWindows Server3 Kommentare

Hallo, ich habe folgendes Problem: Wenn ich mich via RDP auf einen bestimmten Server verbinden will, bekomme ich die ...

LAN, WAN, Wireless
Playstation Party Portweiterleitung
Frage von MarkowitschLAN, WAN, Wireless1 Kommentar

Hallo zusammen, ich war heute bei einem Bekannten der das Playstation 4 Party (Teamspeak) nutzt. Hierfür hat er den ...

Exchange Server

Outlook Verbindungsproblem Offline sporadisch

gelöst Frage von onkel87Exchange Server8 Kommentare

Ich habe seit langer Zeit immer wieder Outlook Probleme. Das Problem hatte ich schon früher als wir noch einen ...

Google Android

Opera Mini beta 9.0

gelöst Frage von kirox317Google Android6 Kommentare

Hi, ich weiß nicht, ob dieses Forum das richtige für meine Frage ist. Ich habe auf meinem Android Smartphone ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 4 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Windows 10
Robocopy Quelle und Ziel vertauscht Daten gelöscht ?
Frage von eastclintwoodWindows 1021 Kommentare

Hallo, ich wollte Daten von einer extrernen Festplatte (USB) auf eine interne Platte per robocopy sichern. Leider habe ich ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Switche und Hubs
HP PS1810-8G Switch stürzt bei iperf3 ab
Frage von BierkistenschlepperSwitche und Hubs6 Kommentare

Hallo, ich habe folgendes Setup: VDSL -> FritzBox (DHCP) -> HP PS1810-8G Switch => Bonding mit 2 Leitungen => ...