Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Leeres Symbol

Mitglied: fragi4321

fragi4321 (Level 1) - Jetzt verbinden

20.02.2011, aktualisiert 18:52 Uhr, 5879 Aufrufe, 6 Kommentare

Hallo zusammen

Habe leider ein Problem, das ich nicht selbst lösen kann (schon gegoogelt)

Habe diese Symbole auf dem Desktop:
[5]

Hier bei Rechtsklick
[6]

Hier bei Rechtsklick-> Löschen:
[7]

Bei Ausschneiden und einfügen:
[8]

Diese Symbole gehen einfach nicht weg
(Bei rechtsklick gibt es die Optionen: Ausschneiden (geht nicht) Verknüpfung erstellen, Löschen (kommt aber eine englische meldung can't be deleted).
Virenprüfung läuft gerade durch.
Neustart hat nichts gebracht immer noch das Symbol
Unter Ubuntu sind diese Symbole nicht zu finden (bzw. vorhanden)
Auch im CMD fenster finde ich unter diesem Ordner keine Symbole.

Bin Dankbar für jede Hilfe.

//Edit: mit TotalCommander sehe ich die Symbole nicht.
Auch nicht mit dem Explorer von Windows selbst, ist also nur auf dem Desktop
Mitglied: biotentakel
20.02.2011 um 14:12 Uhr
Hallo,

ich hatte ein solches Problem ebenfalls.
mir hat das tool "Unlocker" geholfen.

Da ich nciht weiss ob Links hier erwünscht sind muss ich dich leider auf eine Suchmaschine deines Vertauens verweisen.
es gibt dieses tool in der 32bit und 64bit Variante.
Zudem ist es freeware.

kannst ja kurz Rückmeldung geben wenn es dir geholfen hat.

Grüüße
Bitte warten ..
Mitglied: fragi4321
20.02.2011 um 14:23 Uhr
Unlocker habe ich schon probiert, bzw. weiss ich nicht wie ich die Symbole dort einfügen soll.
Auf Bild 2 siehst du das die Funktion gar nicht vorhanden ist. Und wenn ich in Unlocker selbst die Datei suche sehe ich sie auch nicht.
Genauso wie z.B im TotalCommander, dort sind die Symbole auch nicht zu sehen.
Bitte warten ..
Mitglied: bastla
20.02.2011 um 14:53 Uhr
Hallo fragi4321 und willkommen im Forum!
Genauso wie z.B im TotalCommander, dort sind die Symbole auch nicht zu sehen.
Kommt vielleicht auch darauf an, wo Du nachsiehst - hast Du es schon mit
bzw allgemeiner
versucht?

Grüße
bastla
Bitte warten ..
Mitglied: Friemler
20.02.2011 um 16:24 Uhr
Hallo fragi4321,

Du brauchst kein Symbol in Unlocker einfügen, Du wählst SHIFT-Taste + Kontextmenü-"Löschen" und wenn das nicht funktioniert öffnet sich automatisch ein Unlocker-Dialog, in dem Du bestimmen kannst, was mit der Datei passieren soll (so war es zumindest unter XP).

Gruß
Friemler
Bitte warten ..
Mitglied: fragi4321
20.02.2011 um 18:17 Uhr
@bastla nichts auch in den vorgeschlagenen Ordnern
@Friemler geht nicht habe dennoch nur die auswahl von Bild 3
Bitte warten ..
Mitglied: biotentakel
20.02.2011 um 22:42 Uhr
Hallo,

ok, dann versuch es mal mit den Windows Boardmitteln. Führe bitte die Desktopbereinigung von Windows 7 aus. Diese wird auch alle nicht verwendeten oder defekten Desktop Symbole löschen.

Du findest diese unter: Start -> Systemsteuerung --> System und Sicherheit --> Verwaltung --> Aufgabenplanung

Es müsste sich ein dreiteiliges Fenster öffnen. im Linken Fenster gehe in folgende Ordner-Struktur:

Aufgabenplanung --> Aufgabenplanungsbibliothek --> Microsoft --> Windows --> Diagnosis.

Es solle nun im mittlernen Fenster der Eintrag "Scheduled" stehen.
Bitte mit einem rechtsklick auf "Ausführen" klicken.

Grüüße
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows 7 Icons (Office Files, PDFs, .) leer.

Frage von Thema671Windows 74 Kommentare

Hallo. An einem Rechner sind o.a. Verknüpfungen nicht mehr mit dem Original Icon Versehen. Hat da jemand noch ne ...

Windows 7

VPN Netzwerk Symbol fehlt auf dem Anmeldebildschirm - Windows 7

gelöst Frage von MrNightWindows 79 Kommentare

Hallo an alle Spezis Habe hier ein Problem was irgendwie im Netz doch immer wieder auftaucht, doch die Lösungen ...

Microsoft

Pc startet nach Windows Symbol neu

Frage von Berger99Microsoft7 Kommentare

Also ich habe folgendes Problem mein Pc ist abgestürzt und irgendwas im Pc hat sich angehört als wenn sich ...

Windows Netzwerk

"gelbes Symbol" bei Netzwerk - Windows 10

gelöst Frage von Freak-On-SiliconWindows Netzwerk11 Kommentare

Hallo; Sobald am Win10 Client das gelbe Symbol am Netzwerksymbol ist, glaubt Windows es hat kein Internet. Internet funktioniert ...

Neue Wissensbeiträge
LAN, WAN, Wireless

PfSense - IPv6 hinter Fritz! Box 6390 (Kabel Deutschland)

Anleitung von FA-jka vor 18 MinutenLAN, WAN, Wireless1 Kommentar

Hallo, Vorab-Betrachtung der Netzwerkanbindung ein Blick in den Online-Monitor der Fritz!Box offenbart uns, dass wir ein /62 Netz erhalten. ...

Erkennung und -Abwehr
Ebay "portscannt" Kunden
Information von Lochkartenstanzer vor 1 StundeErkennung und -Abwehr1 Kommentar

Moin, Nach neuesten Erkenntnissen führt ebay.com einen Portscan auf den Computer durch, von dem man aus die Seite besucht: ...

Windows Server
Windows DNS Server Denial of Service Vulnerability
Information von Dani vor 1 TagWindows Server

Moin, Microsoft is aware of a vulnerability involving packet amplification that affects Windows DNS servers. An attacker who successfully ...

Batch & Shell

Automatisches Mailing im Batch mit mit sTunnel und Blat.exe

Anleitung von JHB-Kaltduscher vor 2 TagenBatch & Shell4 Kommentare

Ich habe die Lösung für die Frage: Ich kann GoogleMail SMTP nicht einrichten? Folgende Teile nötig: sTunnel + blat.exe ...

Heiß diskutierte Inhalte
Hardware
Gaming-Laptop
Frage von MrLabelHardware42 Kommentare

Hallo, ich würde mir gerne meinen ersten Gaming Laptop kaufen. Meine Frage ist, komme ich mit maximal 1000,- hin ...

LAN, WAN, Wireless
WLAN-Reichweite verstärken
Frage von f3nrIsLAN, WAN, Wireless20 Kommentare

Hallo, ich habe von einem Bekannten den Auftrag bekommen, mich ein bisschen schlau zu machen, wie man auf seinem ...

Datenbanken
Oracle Standard Lizenzierung - Trennung von der VMWare Farm
Frage von inspiratioDatenbanken18 Kommentare

Hallo zusammen, die Thematik ist einwenig komplex. Wir haben einen Server worauf eine Oracle Datenbank läuft. Dieser Server ist ...

Microsoft
Automatischer Neustart trotz aktiver GPO mit Option "Keinen automatischen Neustart."
Frage von diekotteMicrosoft14 Kommentare

Guten Morgen, ich bin relativ neu hier im Unternehmen und die User klagen, dass Sie morgens kurz nach dem ...