Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 Remote/RAS

(Level 1)

17.01.2005, aktualisiert 18.01.2005, 6041 Aufrufe, 3 Kommentare

Keine Verbindung mit Client ...

hi @ all

Ich habe mir meinen Hardeware-Router (DI-604) zerschossen (durch neues update).

Jetzt will ich mir einen Software-Router basteln.

Mein derzeitiges System:
1. Rechner --> Win 2003 Server Enterprise
2. Rechner --> Win-XP-Prof

Verbunden sind die beiden PC's durch einen HUB.

So jetzt habe ich Remote/RAS auf Rechner 1. konfiguriert,
und kann mich dort auch einloggen.

Leider kommt keine Internet-Verbindung mit Rechner 2. zustande.

Wer kann mir helfen ?
Mitglied: Devian
17.01.2005 um 01:29 Uhr
Hmm....

Zum eigentlichen Thema äußer ich mich mal nicht weil es micht doch wundert, das ein User den Server 2003 Enterprise und eine WinXP Workstation einsetzt..

Wenn ich bedenke was Server 2003 Enterprise kostet sollten die 40 Euro für einen neuen Hardware-Router doch die geringste Sorge sein, oder?

Viele Grüße
Devian
Bitte warten ..
Mitglied: Devian
17.01.2005 um 09:42 Uhr
Dein "PS" hättest du dir sparen können da ich vermute das du weisst worauf ich hinaus will..

Gib mal ein paar Infos zu deiner Konfiguration damit dir geholfen werden kann.
z.B. Anzahl NICs im Server, gateway eingerichtet etc.

Signed
Devian

PS: Nur wer Probleme beschreiben kann, kann eine Lösung finden.
Bitte warten ..
Mitglied: Devian
17.01.2005 um 10:23 Uhr
Ok, bevor es heisst ich wäre nicht kooperativ:

Kurzes googlen brachte folgende Ergebnisse:

SO WIRD'S GEMACHT: Gemeinsame Nutzung der Internetverbindung in Windows Server 2003 einrichten
(Microsoft Knowledge Base Article - 324286)
http://support.microsoft.com/default.aspx?scid=kb;de;324286

...oder mit NAT (basierend auf RAS), was dann aber auch mit einem 2003 Domain Controller funktioniert:

SO WIRD'S GEMACHT: Konfigurieren eines NAT-Servers in Windows Server 2003
(Microsoft Knowledge Base Article - 324264)
http://support.microsoft.com/default.aspx?scid=kb;de;324264

Konntest du da die gewünschten Infos evtl. rausziehen?
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse
Windows 8 RAS IP-Adresse DHCP
gelöst Frage von MaffiISDN & Analoganschlüsse1 Kommentar

Hallo Liebe Admins, ich hole via ISDN/RAS Labordaten ab, auf den Rechnern mit Windows 7 läuft alles einwandfrei, auf ...

Router & Routing

Routing Problem (Windows Server Routing und RAS)

Frage von filou204Router & Routing5 Kommentare

Hi zusammen, ich habe ein Routing-Problem und hoffe hier auf Hilfe. Hier mal die Sittuation: Weil die DSL Leitung ...

Windows Server

Routing und Ras bei Windows Server 2012 R2

gelöst Frage von BlacksGoodWindows Server12 Kommentare

Moin Moin! Ich hab grade folgendes Problem und hab grade wohl ein Brett vorm Kopf oder bin einfach nur ...

ISDN & Analoganschlüsse

Bintec RT3002 RAS Einwahl

Frage von thaenhusenISDN & Analoganschlüsse2 Kommentare

Hallo zusammen. Ich habe hier einen bintec RT3002 den wir für eine RAS-Einwahl (PPP) seit Jahren nutzen, da unser ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 9 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...