Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WIndows Vista Bootet nicht

Mitglied: FlavaRava

FlavaRava (Level 1) - Jetzt verbinden

22.04.2008, aktualisiert 20:25 Uhr, 7596 Aufrufe, 4 Kommentare

Vist afunktioniert nicht mehr

Hallo,

Ich habe seid ca. einem 3/4 Jahr vista. bin ganz zufrieden damit.
Mein Problem ist: Letzte woche wollte ich ins internet gehen. als sich meine Startseite geöffnet hat wurde der Bildschmirm auf einmal schwarz. Ab da an konnte ich den pc nur im sicherheitsmodus hochfahren (wo ich auch meine daten auf eine 2te festplatte gesichert habe).

Dann bin ich hin gegangen und habe Vista neu Installiert.
Alles hat wunderbar funktioniert... Doch als ich die CD rausgeholt habe... Dann hat Vista einbfach nicht mehr gebootet ... es kam dann,. dass (glaube ich) diese Datei fehlen würde: ....boot\BCD .... =ich weiße es leider nicht genau.

Meine frage ist: Woran liegt es?
Was muss ich machen?

Danke schonmal für jede antwort.
Mitglied: 54487
22.04.2008 um 12:49 Uhr
Auf der Vista-DVD gibt die Systemwiederherstellungsoptionen und darin eine Option Systemstartreparatur. Hast du die mal laufen lassen?
Bitte warten ..
Mitglied: FlavaRava
22.04.2008 um 13:42 Uhr
ja das habe ich auch schon probiert... anfangs dachte ich das ich vielleicht ein fehler auch gemacht habe... aber das war nicht so... ich hab dann alles ganz langsam gemacht... kam aber trotzdem dieser fehler wieder
Bitte warten ..
Mitglied: predatorjaeger
22.04.2008 um 17:22 Uhr
mal probiert winrdows neu zu installieren oder hast du nur die reparatur durchgeführt? wenn es nicht klappen sollte, teste einfach mal deinen pc auf hardwarefehler, entsprechendes tutorial findest du unter "hardware support" auf dieser seite
Bitte warten ..
Mitglied: moesch123
22.04.2008 um 20:25 Uhr
Hardware Fehler würde ich erstmal ausschließen, wenn Windows doch sagt wenn ihm bestimmte Dateien fehlen...

Ich würde auch mal ein chkdsk ausführen um die Platte zu überprüfen... vielleicht ist da irgendwas falsch gelaufen... (einfach von der CD booten und die Konsole starten)

Ist der mbr richtig gesetzt? Evt. den auch nochmal neu schreiben lassen.

Gruß

Moesch
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 bootet nicht mehr
gelöst Frage von ChrischerWindows 714 Kommentare

Hallo. Mein Computer mit Windows 7 bootet seit neustem nicht mehr. Der Bildschirm bleibt schwarz. Als Erstes habe ich ...

Windows 7
Windows 7 bootet in Bluscreen 0x0000007E
gelöst Frage von Odde23Windows 713 Kommentare

Hallo zusammen, ich habe hier einen HP Elite 8300 Miditower dastehen mit vorinstalliertem Windows 7 Pro. An dem Rechner ...

Windows Systemdateien

Windows bootet nicht mehr Fehlermeldung 0xc0000098

Frage von franzgoerlichWindows Systemdateien19 Kommentare

Moin, Festplatten C:/ = Windows SSD 128gb E:/ = zweit Festplatte 1tb mit 3partitionen (E:/ wurde entfernt da die ...

Windows Server

Windows Server 2012 R2 bootet nicht

gelöst Frage von grill-itWindows Server13 Kommentare

Hi zusammen, An einem Server wurde der RAID Controller getauscht (anderes Modell, alle Komponenten von HP). Nach dem Starten ...

Neue Wissensbeiträge
Sicherheit
Have i been pwned Datensammlung lokal durchsuchen
Information von sabines vor 3 StundenSicherheit

Heise beschreibt in diesem Artikel wie man seine eigenen Passwörter prüfen kann. Da viele den Weg der Onlineprüfung scheuen, ...

Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 1 TagWindows 101 Kommentar

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 1 TagExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 2 TagenLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Heiß diskutierte Inhalte
Windows Server
Sicherung Domain Controller
gelöst Frage von Monto1Windows Server18 Kommentare

Hallo zusammen, wie sichert Ihr den Domain Controller? Selbst, wenn zwei parallel laufen, ist eine Sicherung doch mal nützlich. ...

LAN, WAN, Wireless
Wo lässt sich das Gateway in der FRITZ!Box 7360 einstellen?
gelöst Frage von OssabowLAN, WAN, Wireless18 Kommentare

Hallo all, nach gründlicher Suche scheine ich der einzige zu sein der das Problem hat (macht micht schon mal ...

Backup
Was spricht gegen die veeam backup free edition?
Frage von keine-ahnungBackup16 Kommentare

Moin at all, aktuell plane ich die Umstellung meiner sehr überschaubaren Umgebung (3 Büchsen, davon 1 SBS2011 physisch, ein ...

Router & Routing
Probleme mit opnsense
Frage von BalivorinskyRouter & Routing13 Kommentare

Mir sind mehrere Probleme aufgefallen, hauptsächlich nachdem ich openvpn server eingerichtet habe und meine opnsense als Exposed Host in ...