Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Vista T-Online Startcenter 6 WLAN Speedport Internetverbindung ist sehr langsam

Mitglied: dasgunn

dasgunn (Level 1) - Jetzt verbinden

03.02.2008, aktualisiert 15.02.2008, 17043 Aufrufe, 6 Kommentare

Hallo,

ich habe ein Problem. Ich habe einen Medion Laptop mit Windows Vista und gehe via WLAN ins Internet, über einen Speedport.
Ich nutze das Startcenter 6 von T-Online und möchte es auch weiterhin nutzen.
Es nur so das die Internetverbindung sehr langsam ist, sowohl über den Browser vom Startcenter als auch über den Internet Explorer. Wenn ich nun das Startcenter schließe, dann wir die WLAN Verbindung getrennt und neu verbunden. Ich gehe dann nur über den Internet Explorer ins Inter net und stellte fest, dass die Internetverbindung dann auch sehr langsam ist, sie wird dann aber pö a pö schneller, bis zu normaler 2000er Geschwindigkeit.
Ich möchte, wie gesagt, nicht auf das Startcenter verzichten.
Hat Jemand eine Idee woran es liegen kann?
Ich habe auch schon den WLAN Assistenten von T-Online deaktiviert.
Ich muss dazu sagen das ich einige Schwierigkeiten hatte das Startcenter zu konfigurieren, bis er keine Verbindungsdaten mehr wollte und sich "nur als Frontend" zur Verfügung stellt.
Ich bin mit meinem Latein am Ende.

Vielen Dank schonmal im Vorraus.
Mitglied: kingkong
03.02.2008 um 23:39 Uhr
Warum möchtest du das Startcenter denn unbedingt behalten, wenn es nicht für die Verbindungsdaten sorgen soll? Wie ich dich verstanden habe, hast du ja den Speedport (im Übrigen welchen denn?) so konfiguriert, dass er dich ins Internet bringt. Willst du das Center, weil du noch einen Volumentarif hast (wobei ich glaube, dass die Telekom nur noch die Gesamtpakete anbietet) oder weil da ein anderer Browser dabei ist? Dann würde ich dir sowieso den Firefox empfehlen...

Hast du schonmal geschaut, ob das Startcenter irgendwo eine Fehlerkorrektur eingeschaltet hat? Vielleicht interpretiert es auch den Router so, als ob das nur ein Modem wäre, und versucht selbst, ins Internet zu verbinden, was aber nicht klappt, und nach einigen Malen aufgegeben wird.

Und zu guter Letzt: Ist das an jedem Rechner so? Bzw. falls du noch keinen anderen Rechner dran hattest, versuche mal, dir einen zu besorgen und dann nochmal zu testen.


Gruß, kingkong


EDIT: Übrigens, pö a pö heißt eigentlich peu à peu ... Sorry, das musste leider sein :D
Bitte warten ..
Mitglied: dasgunn
04.02.2008 um 00:12 Uhr
Das Stratcenter bietet funktionen mit denen sich die anderen aus meiner Familie auskennen, z.b. Mails abrufen und Internetbanking.

Das mit der Fehlerkorrektur werde ich mal testen.

Der Router ist ein Speedport W500V.

Der Browser vom Startcenter geht ja online, es ist halt nur so das es wirklich sehr langsam ist, bis überhaupt nicht. Als Beispiel: Er braucht ca. 5 Minuten (wenn er es überhaupt schaft) die Startseite aufzubauen (service.t-online.de). Selbst für google.de braucht er ewig.
Wenn ich nebenbei den I-Explorer öffne, dann braucht der auch sehr lang, aber er öffnet die Seite.

Ein anderer Rechner (Win XP mit Startcenter 6) geht ohne Probleme über WLAN ins Netz und das auch recht zügig.

EDIT:viele Dank für die Verbesserung...mein Französisch ist nich so gut
Bitte warten ..
Mitglied: kingkong
04.02.2008 um 08:19 Uhr
Morgen,

wenn nur der eine Rechner Probleme mit dem Startcenter hat, dann würde ich es neu installieren - vielleicht hat irgendeine Veränderung an dem System Dateien gelöscht, die das Startcenter aber braucht.

Falls das nicht hilft: Läuft bei dir irgendeine Firewall? Eventuell ist es da so, dass das Center noch andere Verbindungen über andere Ports laufen lassen will. Port 80 wird wohl offen sein, aber vielleicht blockt die Firewall ja diese anderen Ports - wobei ich mir diese Möglichkeit aber nicht vorstellen kann.

Und zu guter Letzt noch eine Anmerkung zum Onlinebanking: Ich bin bei dieser Software etwas skeptisch - besorgt euch doch lieber StarMoney (bei Sparkassen gibts das schon für unter 25 Euro) - oder ihr verwendet in Zukunft das Web-Portal eurer Bank/ Sparkasse. Diese Portale können mittlerweile auch fast alles, was Standardprogramme wie eben T-Online Banking können.

Gruß kingkong
Bitte warten ..
Mitglied: dasgunn
04.02.2008 um 22:15 Uhr
Zunächst vielen Dank für die Hilfe.
Ich werde das erstmal testen. Komme nur derzeit nicht an den Laptop,da mein Vater mit dem Ding unterwegs ist.

Werde aber meinen Erfolg oder Miserfolg hier posten.

MfG
Bitte warten ..
Mitglied: dasgunn
15.02.2008 um 13:21 Uhr
Ich habe meine Familie davon überzeugen können auf das Startcenter zu verzichten, nachdem ich das Startcenter neu installiert hatte und alles wieder funktionierte.

Vielen Dank an alle.
Bitte warten ..
Mitglied: kingkong
15.02.2008 um 17:11 Uhr
Alles klar! Ist auch besser so

Dann bitte noch das Thema als gelöst erklären...

Viele Grüße, kingkong
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs

Internetverbindung im WLAN sehr langsam, im LAN sehr schnell

gelöst Frage von t1m0beSwitche und Hubs17 Kommentare

Hallo zusammen, ich habe folgendes Problem: Von Vodafone steht im Treppenhaus ein WLAN-Router EasyBox 802 mit aktueller Firmware. An ...

DSL, VDSL

Internetverbindung mit Speedport W303v bricht täglich ab

Frage von Sebi87DSL, VDSL14 Kommentare

Die folgende Frage richtet sich besonders an die Experten unter euch :) Und zwar folgendes Problem, meine Eltern bekommen ...

UMTS, EDGE & GPRS

Probleme mit T-Com SpeedPort LTE II Router

Frage von ITLoggerUMTS, EDGE & GPRS3 Kommentare

Guten Morgen miteinander, ich war die vergangenen Tage bei einem Bekannten, nachdem dieser mich um Hilfe bat. Vor Ort ...

LAN, WAN, Wireless

Über WLAN nur temporär eine Internetverbindung

gelöst Frage von DaniLAN, WAN, Wireless1 Kommentar

Hallo liebe Kolleginnen und Kollegen, ich habe auf einem Notebook Windows 10 Professional (Version 10.0.14393) installiert. Da ich in ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 1 TagWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 1 TagExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 3 TagenWindows Mobile1 Kommentar

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Wo lässt sich das Gateway in der FRITZ!Box 7360 einstellen?
gelöst Frage von OssabowLAN, WAN, Wireless18 Kommentare

Hallo all, nach gründlicher Suche scheine ich der einzige zu sein der das Problem hat (macht micht schon mal ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Windows Server
Sicherung Domain Controller
gelöst Frage von Monto1Windows Server14 Kommentare

Hallo zusammen, wie sichert Ihr den Domain Controller? Selbst, wenn zwei parallel laufen, ist eine Sicherung doch mal nützlich. ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...