Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zeitweise kein Zugriff auf Netzlaufwerke SBS2003

Mitglied: KrisK

KrisK (Level 1) - Jetzt verbinden

06.07.2006, aktualisiert 07.07.2006, 3871 Aufrufe, 3 Kommentare

Hallo,

hab bei einem Kunden das Problem, dass mehrmals am Tag kein Zugriff auf die Netzlaufwerke bzw. auf alle Freigaben besteht. Nach ein paar Minuten funktioniert dann wieder alles. Dieses Problem tritt aber nicht bei allen Arbeitsstationen auf !
Die Verbindung zum Exchangeserver funktioniert immer !
Der Server ist ein SBS2003 und die Clients sind alle Win XP. Der Fehler besteht erst seid ca. 3 Wochen, vorher lief das Netzwerk ohne Probleme.

Meine Vermutung ist ja, dass es am DNS Server liegt, aber ich konnte noch keinen Fehler finden. Das Ereignisprotokoll zeigt auch keine Fehler an.

Hat jemand eine Idee ?

Gruß KrisK
Mitglied: das-omen
06.07.2006 um 12:43 Uhr
Hi!

Schreibe mal ein bisschen mehr zur Netzwerkarchitektur. Vieleicht spinnt irgend eine Hardware rum. DNS könte natürlich sein. Allerdings müsste normalerweise dann etwa sin den Ereignisssprotokollen zu finden sein.


Tschau

das_omen
Bitte warten ..
Mitglied: KrisK
06.07.2006 um 14:31 Uhr
Die Vermutung hatte ich auch, deshalb habe ich heute mal den Switch gewechselt. Obwohl ich mir nicht vorstellen kann, dass es daran liegt, denn es ist ein Layer 2 Switch und warum sollte er die Verbindung zum Exchange aufrecht erhalten und alles andere sperren ??????Kann er doch garnicht...... weil ihn das garnicht interessiert (Layer2)!!!!

Bis jetzt läuft auch noch alles und sogar der VPN Zugriff funktioniert wieder. Hatte vorher eine Meldung im Ereignisprotokoll
„Es wurde eine Verbindung zwischen dem VPN-Server und dem VPN-Client 217.235.215.113 initiiert, aber die VPN-Verbindung konnte nicht hergestellt werden. Der wahrscheinlichste Ursache dafür ist, dass der Firewall bzw. der Router zwischen dem VPN-Server und dem VPN-Client nicht so konfiguriert ist, dass GRE-Pakete (Generic Routing Encapsulation) zugelassen sind (Protokoll 47). Stellen Sie sicher, dass die Firewalls bzw. Router zwischen dem VPN-Server und dem Internet GRE-Pakete zulassen. Stellen Sie ebenfalls sicher, dass die Firewalls bzw. Router im Netzwerk des Benutzers auch so konfiguriert sind, dass GRE-Pakete zugelassen sind. Wenn das Problem weiterhin besteht, sollte der Benutzer sich an den Internetdienstanbieter wenden, um zu ermitteln, ob der Internetdienstanbieter eventuell GRE-Pakete blockt."

Schon sehr komisch bin mal gespannt ob es am Switch gelegen hat.
Bitte warten ..
Mitglied: KrisK
07.07.2006 um 08:44 Uhr
Schade, heute morgen um 8 Uhr klingelte das Telefon....keine Änderung !!!! Das Problem besteht immer noch.

HILFE !!!!!!!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Zugriff Netzlaufwerk per VPN
Frage von geTr0ffEnWindows Server6 Kommentare

Hallo zusammen, ich habe mal eine Frage. Normal kann man doch via VPN auf ein manuell hinzugefügtes Netzlaufwerk zugreifen, ...

Windows Netzwerk

Anonymer Zugriff auf Netzlaufwerk für WSUS Offline

gelöst Frage von hannsgmaulwurfWindows Netzwerk5 Kommentare

Hallo zusammen, stehe ich auf dem Schlauch? Ein Netzlaufwerk anonym zu verbinden (also ohne Eingabe von Benutzerdaten) sollte doch ...

Windows 7

Kein Zugriff auf Netzlaufwerk möglich - Konto deaktiviert

gelöst Frage von Buddy98Windows 78 Kommentare

Hallo zusammen, aktuell absolviere ich eine Ausbildung zum Fachinformatiker. Anfang der Woche sind wir von der Firma aus zu ...

Windows 10

Explorer stürzt sporadisch ab nach Zugriff auf Netzlaufwerk

Frage von Leo-leWindows 101 Kommentar

Hallo zusammen, der Explorer auf einem Kundenrechner stürzt nach dem Zugriff auf ein Netzlaufwerk immer wieder ab. Folgendes wurde ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 2 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 3 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 5 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 5 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
gelöst Frage von Leo-leHosting & Housing24 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Drucker und Scanner
SW-Laserdrucker mit sechs Papierfächern gesucht
Frage von MOS6581Drucker und Scanner19 Kommentare

Moin, zur Abwechslung mal eine sonderbare Anforderung :) Ich suche einen S/W Laserdrucker (kein MFP), der sechs Papierfächer bzw. ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...