Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Zugriffsprobleme im Windowsnetzwerk

Mitglied: Polygon-Window
Hallo

Ich habe ein Netzwerk (Server làuft auf Linux) mit mehreren PCs. (alle win2000)

Ich habe vor kurzem einen neuen PC mit Win2K installiert und ihn am Netz angeschlossen.
Jedoch habe ich ein Problem. Wenn ich auf den Server bzw. auf die Festplatte vom User zugreife, sehe ich nicht den User (Gustav) bei "Benutzer".
Das heisst, der User kann keine Dokumente abspeichern, sondern muss immer Kopien machen.
Beim Oeffnen eines Dokumentes mit Word z.B wird angegeben, das Dokument sei schén vom Benutzer "." geoeffnet usw.

Ich kann mir vorstellen es fehlt was oder so.
Kann mir jemand bitte Helfen?

Content-Key: 3827

Url: https://administrator.de/contentid/3827

Ausgedruckt am: 27.10.2021 um 21:10 Uhr

Mitglied: gregor
gregor 14.11.2004 um 20:45:01 Uhr
Goto Top
bei einer solchen beschreibung wird es sehr schwer dir zu helfen
Mitglied: kraftstrom
kraftstrom 07.03.2006 um 12:12:34 Uhr
Goto Top
den Server bzw. auf die Festplatte vom User
zugreife, sehe ich nicht den User (Gustav)
bei "Benutzer".
Das heisst, der User kann keine Dokumente
abspeichern, sondern muss immer Kopien
machen.
Beim Oeffnen eines Dokumentes mit Word z.B
wird angegeben, das Dokument sei
schén vom Benutzer "."
geoeffnet usw.

hallo, ich habe auf einem 2000er fileserver genau dasselbe problem,
allerdings nur von WinXP-clients. WinNT oder Win2k als client funktioniert
tadellos, aber mit Wxp kann man so echt nicht arbeiten.
ich hab mal gehört, es gibt sehr wohl einen hotfix von microschrott,
aber es wurde mir nicht verraten, welcher.
nachdem dein posting schon eine weile her ist - hast du inzwischen eine lösung gefunden??
Heiß diskutierte Beiträge
question
Netzwerktool mit IP-SettingsServer2503Vor 1 TagFrageNetzwerkmanagement4 Kommentare

Hallo zusammen, ich meine aus meiner Schulzeit zu wissen, dass es ein Tool gibt, mit dem ich ein Netzwerkplan (Clients, Switches, Router etc.) samt IP-Einstellungen ...

question
Exchange 2016 CU22 blockt sporadisch eingehende Mails gelöst anteNopeVor 1 TagFrageExchange Server5 Kommentare

Hallo zusammen, wir haben hier ein echt lästiges Thema bei dem wir nicht weiter wissen. Und zwar blockt der Exchange bei einem Kunden "sporadisch" Mails. ...

question
Benutzername auf HTTPS Webseite für NAS SyncBischi007Vor 1 TagFrageWebbrowser4 Kommentare

Hallo zusammen, folgendes Problem, bzw. Frage: Für den Download von Dateien wird von einem Softwarehersteller eine Webseite angeboten, Aufruf erfolgt via https es folgt dann ...

info
VCenter 7.0 U3a verfügbarLooser27Vor 1 TagInformationVmware3 Kommentare

Guten Morgen, das neue vCenter 7.0 U3a steht zum Download bereit. Patchnotes: Gruß Looser ...

question
Zertifikate für Multifunktionsgeräte gelöst Net-ZwerKVor 1 TagFrageDrucker und Scanner4 Kommentare

Moin! Ich habe einen Kunden, der von seinem Rechenzentrum vorgeschrieben bekommt, dass seine Multifunktionsgeräte nun die Adressbuchabfrage per LDAPs machen müssen. Das Rechenzentrum hat auch ...

info
Veeam B and R 11.0.1.1261 verfügbarLooser27Vor 1 TagInformationBackup2 Kommentare

Guten Morgen, die neue Version von Veeam 11 (passend zum VMWare Update) steht zum Download bereit. Gruß Looser ...

question
Verwirrung VLSC Anmeldung gelöst dertowaVor 1 TagFrageMicrosoft4 Kommentare

Hallo zusammen, Microsoft kann einen ja schon mal in verwirren und soweit ist es heute wieder. Ich melde mich wie gehabt an unserem VLSC Konto ...

question
Browser mit fest konfigurierter Adresse und OptionenyaschixVor 1 TagFrageWebbrowser6 Kommentare

Hi all, meine erster Beitrag - Danke dass ich dabei sein kann! Zu meinem Problem - Wir haben einen Kunden im Bereich der Produktion, der ...