Mitglied: narvis
narvis
Ich freue mich auf euer Feedback

"send as" Mail in Gesendete Elemente

Erstellt am 24.09.2015

Dran gedacht schon. Allerdings funktioniert das Ganze ja nur wenn ich das Konto bei mir eingebunden habe (oder nicht?) Was mir hierzu noch ergänzend ...

5

Kommentare

Junk Mails werden erst bei Outlook start gelöscht

Erstellt am 18.07.2014

Jaaahhaaaa. Ich weiss :-) ...

gelöst

7

Kommentare

Junk Mails werden erst bei Outlook start gelöscht

Erstellt am 18.07.2014

Im übrigen, wie bei Benutzer 1 auch ...

gelöst

7

Kommentare

Junk Mails werden erst bei Outlook start gelöscht

Erstellt am 18.07.2014

Hallo Uwe, die Einstellungen sind im Exchange global gesetztauf Hoch. Gruß Stefan ...

gelöst

7

Kommentare

Junk Mails werden erst bei Outlook start gelöscht

Erstellt am 18.07.2014

Hallo Christian, es sind aber keine lokalen Richtlinien vorhanden. Im Exchange (bei 1und1) sind die Einstellungen global gesetzt. Gruß Stefan ...

gelöst

7

Kommentare

Öffentlicher Ordner (Termine) exportieren aus Exchange 2003

Erstellt am 16.04.2013

Logisch. War mal wieder viel einfacher als gedacht. Ich sag doch, Wald, Bäume und so. :-) Danke Dir / Euch!!! ...

gelöst

6

Kommentare

Öffentlicher Ordner (Termine) exportieren aus Exchange 2003

Erstellt am 16.04.2013

Hallo GuentherH, Danke schon mal für den Tipp. Aber wie kopiere ich den Ordner in das Exchange Postfach? Ich kann zwar den Ordner "Kalender" ...

gelöst

6

Kommentare

Öffentlicher Ordner (Termine) exportieren aus Exchange 2003

Erstellt am 12.04.2013

Hi Thomas, die Daten sollen generell exportiert werden um diese Daten einem anderen Programm (cloudbasierte Lösung) zur Verfügung zu stellen um die Daten / ...

gelöst

6

Kommentare

Ping ja, Internet nein

Erstellt am 12.04.2013

Nur zur Info uns Verfollständigung. Problem konnte nicht gelöst werden, Image und Neuinstallation!!! Trotzdem Danke an alle :-) ...

gelöst

18

Kommentare

Ping ja, Internet nein

Erstellt am 22.03.2013

Hi Aba, leider kann ich keine Systemwiederherstellung machen, da der Kunde (Laptop ist nicht von uns :-) ) keine Sicherungspunkte gesetzt hat :-( Bei ...

gelöst

18

Kommentare

Ping ja, Internet nein

Erstellt am 21.03.2013

Schon gemacht. Firewall aus, Virenscanner weg. Alles ohne Erfolg. Proxy definitiv keine eingetragen. Weder im IE, noch im FF. Hatte extra noch Chrome neu ...

gelöst

18

Kommentare

Ping ja, Internet nein

Erstellt am 21.03.2013

Nein, Proxy ist keiner eingestellt. Was mcih so komisch stimmt, ist die tatsache, dass es im abgesicherten Modus ja funktioniert ...

gelöst

18

Kommentare

Ping ja, Internet nein

Erstellt am 21.03.2013

Uuups, doch was vergessen. Das hatte ich auch versucht. Auch das brachte keinen Erfolg ...

gelöst

18

Kommentare

SBS2011 - Probleme mit externem DHCP-Server

Erstellt am 16.01.2012

Sorry, dachte, ich hätte es bereits gemacht :-) ...

gelöst

4

Kommentare

SBS2011 - Probleme mit externem DHCP-Server

Erstellt am 13.01.2012

Hi Arch-Stanton, das wars, Danke! manchmal sieht man den DHCP vor lauter Diensten nicht! Danke nochmal!!!! ...

gelöst

4

Kommentare

Mails im Rohdatenformat wiederherstellen

Erstellt am 02.12.2011

Servus, Danke schon mal für Eure Antworten. TimoBeil: Wie Ravers schon schreibt, komme ich an den Mailserver nicht mehr ran (die Idee hatte ich ...

gelöst

6

Kommentare

Mails mal als HTML und mal als Text

Erstellt am 06.07.2011

Hallo, sorry, dass ich erst jetzt wieder zum Antworten komme. also da smit den Ansichtseinstellungen war es leider nicht. Es ist weiterhin so, dass ...

gelöst

4

Kommentare

Mails mal als HTML und mal als Text

Erstellt am 24.06.2011

Hi, was meinst Du mit verschiedenen Ansichtseinstellungen? Sorry, stehe gerade etwas auf dem Schlauch ;-( Danke und Gruß ...

gelöst

4

Kommentare

Outlook 2007 mit RPC over HTTP verliert Connection zu SBS2008

Erstellt am 30.05.2011

Hat denn hier keiner eine Idee? ...

gelöst

1

Kommentar

Active Directory (Windows Server 2008 R2) Nutzer in verschiedene OUs verschieben - Auswirkungen auf Exchange 2010?

Erstellt am 11.05.2011

Moin, auf den Exchange hat das verschieben keine Auswirkung. Du solltest nur darauf achten, dass, wie Lenny schon anmerkt, Du dann die GPO´s und ...

6

Kommentare

Mehrere Domains verwalten mit SBS2011

Erstellt am 13.04.2011

Hallo Leute, danke für Eure Antworten. Hat mir mal wieder sehr weitergeholfen auch wenn der Dank etwas spät kommt ;-)) Danke nochmal! Gruß narvis ...

gelöst

6

Kommentare

Exchange 2007 - mailversand an externe Kollegen funktioniert nicht

Erstellt am 28.02.2011

Hallo und Guten Morgen, Danke für Denen Tip, aber ich möchte ja nicht die mail an seine private Adresse senden, sondern an seine Geschäftsmail. ...

gelöst

4

Kommentare

Exchange 2007 - mailversand an externe Kollegen funktioniert nicht

Erstellt am 25.02.2011

Hallo, danke für Deine schnelle Antwort. Das hatte ich schon gemacht, habe es aber jetzt nochmals neu angelegt. Ich muss meine Aussage auch etwas ...

gelöst

4

Kommentare

VPN mit fester IP

Erstellt am 17.01.2011

Hallo Goscho, nein, ist es nicht. Es handelt sich um ne andere Umgebung. Wir haben beim aktuellen Problem eine Easybox 803 im Einsatz! ...

gelöst

6

Kommentare

VPN mit fester IP

Erstellt am 17.01.2011

Ja, hab ich! Allerdings hätte ich ja ma liebsten einen IPSec - Tunnel. Kannst Du einen Hinweis geben wie ich Anfangen soll oder wo ...

gelöst

6

Kommentare

IPSec - VPN mit Windows 7 Boardmitteln

Erstellt am 11.01.2011

Hallo Leute, komme eben erst dazu mich bei Euch für die Infos und Hilfe zu bedanken. Vor allem bei Dir, goscho! Aber natürlich auch ...

gelöst

13

Kommentare

IPSec - VPN mit Windows 7 Boardmitteln

Erstellt am 07.01.2011

Hallo Goscho, Danke erst mal für Eure Antworten! Der Router den wir einsetzen ist ein Netgear FVS336GV2! Kann also auch SSL! Die Anleitung in ...

gelöst

13

Kommentare

Windows 7 VPN mit RV042

Erstellt am 09.12.2010

Hallo aqui, Du schreibst dass es mit einem DrayTek Router mit Windows Boardmitteln in 5 Minuten machbar sei, eine IPSec - VPN aufzubauen. Hab ...

gelöst

4

Kommentare

Windows 7 VPN mit RV042

Erstellt am 07.12.2010

Hallo aqui, Danke erstmal für Deine schnelle Antwort. Es ist nicht so, dass wir uns den Router gekauft hätten weil er so eine schöne ...

gelöst

4

Kommentare

Einträge im Firmenkalender bzw. Öffentliche Ordner Exchange 2003

Erstellt am 06.12.2010

Hat denn hier keiner eine Idee??? Kann mir dann evtl. jemand einen Tip geben, wie ich den Öffentlichen Kalender in ZUkunft überwachen kann? Also ...

3

Kommentare

Einträge im Firmenkalender bzw. Öffentliche Ordner Exchange 2003

Erstellt am 25.11.2010

Hallo cyberjunkie, Danke für Deinen Tip. Aber ich bräuchte den Eintrag, wer wann einen Termin in den öffentlichen Kalendern gesetzt hat. Also Benutzername und ...

3

Kommentare

.net - Connector über Strato

Erstellt am 19.10.2010

Hallo David, danke für Deine schnelle Antwort. Wo stelle ich das denn ein? mfg narvis ...

gelöst

3

Kommentare

Fehler 1314 bei Windows 7 Clients

Erstellt am 06.07.2010

Hallo Viragofahrer, danke für den Tip. Hab ich jetzt mal gesetztAber wie kann denn so was sein? Wie gesagt, die ganze Zeit kam keine ...

gelöst

2

Kommentare

Exchange 2003 Datenbankgröße

Erstellt am 05.07.2010

Hallo Roger, verkehrt ist nichts daran. Ich dachte nur, wenn man schon mal im System -Manager ist, würde die momentane Größe der datenbank irgenwo ...

gelöst

5

Kommentare

Postfach bei Outlook 2010 voll

Erstellt am 21.06.2010

Hallo Goscho, sorry, hatte ich vergessen zu erwähnen wir setzen Exchange 2007 ein. ...

gelöst

5

Kommentare

Mailbenachrichtigung von der USV

Erstellt am 16.06.2010

Das warsdie Authorisierung! Danke Dir! Gruß narvis ...

gelöst

4

Kommentare

Mailbenachrichtigung von der USV

Erstellt am 16.06.2010

Hallo Andreas, ich bekomme nur die Meldung "Test E-mail failed" Der DNS Test den ich ausführen kann funktioniert! Gruß narvis ...

gelöst

4

Kommentare

Exchange 2003 mit Active Sync funktioniert nicht richtig

Erstellt am 20.05.2010

Hi Leute, so, ein bisschen weiter bin ich nun gekommen. Nun habe ich eine Fehlermeldung "0x85010002" und er will von mir immer die "Anmeldeinformationen ...

gelöst

3

Kommentare

Exchange 2003 mit Active Sync funktioniert nicht richtig

Erstellt am 19.05.2010

Hi JT, dachte ich auch (entweder man kann oder man kann nicht) Folgender Tatbestand: Zertifikat ist installiert, Mails werden abgerufen. Über OWA bekomme ich ...

gelöst

3

Kommentare