Mitglied: mart1n
mart1n
Ich freue mich auf euer Feedback
mart1n
Speicher freigeben auf Exchange 2013 DatenbankGelöst
Hallo zusammen, durch eine Umstrukturierung unseres Unternehmens bin ich gezwungen ungefähr 70% unserer Postfächer in andere Datenbanken zu verschieben. Für einen Teil ist dies auch
6 Kommentare
0
6143
0
mart1n
Windows Cluster Fehlerhaft, oder auch nicht?
Hallo zusammen, ich hoffe ich habe die richtige Rubrik gewählt. Wir haben 2 Exchange 2013 Server die auf einem DAG Cluster laufen (Windows 2008 R2
Hinzufügen
0
1494
0
mart1n
Self Service für AD AttributeGelöst
Hallo zusammen, ich habe da mal eine Frage zu den Kontoinformationen die man im OWA ändern kann. In der Standardansicht ist es ja möglich das
2 Kommentare
0
1975
0
mart1n
Gesendete Elemente werden in Outlook 2010 nicht aktualisiert
Hallo zusammen, kennt jemand das Problem das die gesendeten Elemente im Outlook nicht aktualisiert werden? Hintergrund ist folgender. Wir haben von Notes auf Exchange umgestellt
Hinzufügen
0
3084
0
mart1n
Einrichtung von Outlook am neuen Exchange Server - 2010 fragt nach Passwort, 2013 nicht
Hallo zusammen, wir migrieren bei uns zur Zeit von Lotus Domino nach MS Exchange. Im Einsatz haben wir 2 Exchange 2013 SP1 Server in einer
2 Kommentare
1
2509
0
mart1n
Anbindung von FC Luns an Win2008 R2 mit Fehlercode
Hallo zusammen, wir möchten bei uns ein Oracle Cluster auf Basis von Windows 2008 R2 aufbauen. Dazu haben wir jeweils in RZ1 und RZ2 folgende
4 Kommentare
0
4055
0
mart1n
Powershell 4.0 in 2008 R2 DomainGelöst
Hallo zusammen, erst einmal ich bin völliger Anfänger was Powershell angeht. Möchte es aber langsam lernen. Die Themen für die ich es primär benötige ist
2 Kommentare
0
2250
1
mart1n
WSUS Fehlkonfiguration? Updates ohne Status
Hallo zusammen, nachdem sich bei uns lange Zeit niemand um den WSUS gekümmert habe, habe ich diesen letzten Montag auf einem alten Windows 2003 Server
7 Kommentare
0
10752
0
mart1n
Windows 7 als vhd booten auf Windows 8 ArbeitsstationGelöst
Hallo zusammen, kurz zum Hintergrund meiner Frage. Ich arbeite beruflich auf einem Windows 8 Notebook in einer AD Domäne. Zuhause habe ich ein NAS mit
9 Kommentare
1
3899
1
mart1n
Zeit stellt sich trotz eingestelltem Zeitserver immer wieder um
Hallo zusammen, ich habe das Problem das sich die Zeit einfach nicht korrekt einstellen lässt. Ich meine eigentlich alle Einstellungen geprüft zu haben aber trotzdem
3 Kommentare
0
15679
0
mart1n
Exchange 2010 Standard vs. Enterprise
Hallo, wir würden gern von Lotus auf Exchange migrieren. Allerdings ist mir nicht so ganz klar was der Unterschied zwischen der Standard und der Enterprise
4 Kommentare
0
6994
0
mart1n
Snapshots legen virtuelle Server nach Backup mit BE2010 R3 lahm
Hallo, ich habe folgendes Szenario. Wir haben bei uns ein Bladecenter von IBM und einen physischen Backupserver mit Windows 2008 R2 und Backup Exec 2010
2 Kommentare
0
3705
0
mart1n
Programm automatisch -An Startmenü anheften-
Hallo, ich möchte per Softwareverteilung ein selbst geschriebenes Programm verteilen. Mit einem Skript werden einfach ein paar Dateien in einen bestimmten Ordner kopiert und gleichzeitig
3 Kommentare
0
8665
0
mart1n
Betriebssystem von Usern an einem Domänencontroller herausfinden
Hallo, ich habe folgendes Problem. Ich möchte eine Übersicht über die Nutzer in unserer Umgebung èrstellen. Bisher konnte ich alles irgendwie auslesen und zusammenfassen. Nur
4 Kommentare
0
5226
0
mart1n
Duplikate von Druckern erstellen
Hallo zusammen, ich habe ein Problem in unserer Druckumgebung. Es handelt sich um einen physischen Drucker der 100 mal im Netz angezeigt werden soll. PO-OG1-IFS-1001
4 Kommentare
0
3203
1
mart1n
Windows Vail Remoteverbindung
Hallo, da ich noch relativ unerfahren mit Windows Server bin, habe ich mir den Homeserver Vail basierend auf 2008 R2 installiert. Funktioniert auch alles wunderbar.
Hinzufügen
0
2236
0
mart1n
Welche Hardware defekt?
Hallo, mein PC hat folgendes Problem. Eines Morgens als ich ihn anschalten wollte drehten die Temperaturgesteuerten Lüfter nicht mehr herunter und der Monitor brachte kein
1 Kommentar
0
3282
0
mart1n
Acer Laptop bringt kein Bild mehr
Hallo, der Acer Aspire 3020 meiner Freundin bingt seit heute kein Bild mehr wenn man ihn anschaltet. Die ersten ~3 Sekunden klingt er normal, dann
6 Kommentare
0
13517
0
mart1n
Internet und NAS
Hallo, ich habe mir ein NAS Laufwerk und möchte nun über das Internet auf dieses Laufwerk zugreifen. Leider hab ich wohl etwas zu wenig Ahnung
12 Kommentare
0
8492
0
mart1n
Telefonanlage isdn / analog
Hallo, ich steh vor folgendem Problem, denn leider habe ich nicht wirklich viel Ahnung von Telefonanlagen. Mein Telefon läuft über Arcor (ISDN) und ich habe
6 Kommentare
0
8005
0
mart1n
bootfehler
Hallo, diesen Fehler, K∑ytt ÷ j∑r jestelm∑ puuttuu, kennt wohl nicht zufällig jemand ? er kommt bei dem punkt des booten als auf die hdd
2 Kommentare
0
5239
0
mart1n
Raid 0 Daten weg nach Neuinstallation
Hallo, ich musste heute leider Windows neu installieren und haben nun folgendes Problem: 2 160GB hdds im Raid wurden nicht mehr erkannt und Windows
3 Kommentare
0
6413
0
mart1n
win2003 plus opengl
hallo, ich habe einen fileserver fürs netzwerk in der ecke stehen und da jetzt bei einem client das mainboard durchgebrannt ist dachte ich mir spiele
1 Kommentar
0
3693
0
mart1n
Power DVD 6
Hi, ich habe mir das neue Power DVD 6 geholt aber das ist das erste mit dem ich ein kleines Problem habe. Wenn ich mir
1 Kommentar
0
11118
0
mart1n
kein vga signal
hallo, ich habe mir einen älternen rechner zusammengebaut und will ihn als daternserver im netzwerk laufen lassen. allerdings bekomm ich nach einem neustart jeglicher art
11 Kommentare
0
9517
0
mart1n
s-ata mit pci controller
hiho, ich hatte mich schon mal vor einiger zeit mit dem problem gemeldet und jetzt etwas mehr probiert. also ich hab zwei s-ata festplatten muss
3 Kommentare
0
8305
0
mart1n
maxtor 6B200PO
also ich habe mir im dezember 2 dieser festplatten geholt und als datenplatten fürs netzwerk benutzt und jetzt ca. 2monate später ist eine völlig ausgestiegen
6 Kommentare
0
7644
0
mart1n
SATA und IDE
Hallo, mir stellt sich folgendes Problem: Ich habe zwei Serial ATA Festplatten auf dem Board und 2 IDE Platten auf dem ersten Controller auf dem
7 Kommentare
0
12640
0