Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Netzwerk nach dem Start von Windows7

Mitglied: Rick59

Rick59 (Level 1) - Jetzt verbinden

12.04.2010, aktualisiert 16:38 Uhr, 3918 Aufrufe, 1 Kommentar

Nach jedem Neustart und auch beim Start aus dem Stand By Modus sind erst mal keine Netzwerktreiber geladen und somit ist auch kein Netzwerk verfügbar. Dann nach ca. 3 Minuten lädt Windows7 die Treiber und alles funktioniert. Wieso lädt Windows7 die Treiber so spät?

Das bedeutet man kann nie wie früher unter XP oder wie am MacBook einfach den Notebook starten und ins Internet, man muss immer warten bis die Treiber geladen sind. Dies ist aber kein Problem eines einzelnen Notebooks sondern aller Geräte die wir hier in der Firma haben. Egal ob Sony, Samsung oder Lenovo, alle verhalten sich so. Alles neue Geräte mit Windows7 drauf.

Hat jemand eine Idee wie man das lösen kann, dass Windows die Treiber sofort lädt und nicht erst nach ca. 3 Minuten?

Für einen Tipp wäre ich sehr dankbar.

Grüße
Rick

Mitglied: 62929
15.04.2010 um 16:55 Uhr
Hi,

habe gerade kein Win7 Gerät zur Hand, aber hast du mal in die erweiterten Energieeinstellungen geschaut? Evtl. liegt dort der Fehler.

Gruß
dante!
Bitte warten ..
Ähnliche Inhalte
Windows 10
Nach Start kein Netzwerk
Frage von MegaGigaWindows 1011 Kommentare

Moin :-) Bei einem Client bei uns im Netzt habe ich immer nach dem Start/Neustart Probleme mit dem Netzwerk. ...

Windows 7
Installieren von Windows7
gelöst Frage von quicksilverWindows 75 Kommentare

Hallo, Habe hier einen neuen ASUS F553 Laptop ohne vorinstallierten Betriebssystem. Auf diesem Laptop soll Windows 7 installiert werden. ...

Drucker und Scanner
ECOSYS M6026cdn, Windows7, PDF
Frage von pixel24Drucker und Scanner

Hallo zusammen, ich habe o.g. Multifunktionsgerät in Betrieb genommen und den VIA-Treiber zum scannen installiert. Anbindung an den PC ...

Windows Installation
Windows7 - 10 Installationen scheitern
gelöst Frage von Sirius91Windows Installation12 Kommentare

Hallo liebes Forum, eine Neuinstallation eines Rechners bringt mich zur Verzweiflung. Folgendes Szenario: Ich habe hier einen Desktop-PC mit ...

Neue Wissensbeiträge
Administrator.de Feedback
Was als Noob hier mal gesagt werden musste
Information von th30ther vor 21 StundenAdministrator.de Feedback2 Kommentare

Moinsen wertes Forum, ich möchte mich an dieser Stelle mal beim Forum generell und bei aqui speziell bedanken! Ich ...

Windows 10
Windows 10 Mai 2019 Update (Version 1903) ist da
Information von kgborn vor 1 TagWindows 104 Kommentare

Nur ein kurzer Infosplitter: Microsoft hat die Nacht (21. Mai 2019) das Funktionsupdate auf Windows 10 Version 1903 freigegeben. ...

E-Mail

Newsletter: Unread News - IT News in Byte Länge

Tipp von franktaylor vor 1 TagE-Mail11 Kommentare

Hallo, würde gerne auf einen Newsletter hinweisen, den ich heute per Zufall gefunden und mit euch gerne teilen möchte: ...

Outlook & Mail

Outlook 2016 stürzt ab, wenn man ein (at)- Zeichen im Text einer neuen E-Mail schreibt

Tipp von Enriqe vor 2 TagenOutlook & Mail4 Kommentare

Bei uns in der Firma häuften sich die Fälle, bei denen sich Outlook kommentarlos verabschiedet, wenn man ein - ...

Heiß diskutierte Inhalte
Hyper-V
Novell virtualisieren
Frage von spoboeHyper-V20 Kommentare

Hallo zusammen, ich habe absolut keine Ahnung von Novell, aber wir haben hier ein ganz altes Schätzchen (vermutlich Novell ...

Windows Server
Ungewollte IP Änderung am DC sorgt für Probleme
Frage von thomas-99Windows Server19 Kommentare

Hallo Zusammen, wir haben ein kleines Netz mit 5 verschiedenen VMs (DC, AD, Fileserver, Exchange, TK Anlage - alle ...

Windows Netzwerk
Netzlaufwerk: einfache Liste der täglich gelöschten, geänderten+neuen Files
gelöst Frage von mylightWindows Netzwerk17 Kommentare

wir haben Windows Clients, das zentrale Teamlaufwerk liegt auf einem Netzwerkserver (ca. 100Gb, 10.000 Verzeichnisse, 180.000Dateien), auf die Konsole ...

Netzwerkmanagement
Gateprotect Firewall - Internetseiten werden teilw. nicht geladen
Frage von KivasFNetzwerkmanagement16 Kommentare

Morgen Zusammen, ich habe ein Problem mit einer Gateprotect Firewall welches mir echt Kopfschmerzen bereitet. Die Firewall hängt an ...