Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2 x >Fritz!Box > WDS und WPA geht nicht, warum?

Mitglied: 14316

14316 (Level 1)

12.02.2006, aktualisiert 24.02.2006, 10188 Aufrufe, 1 Kommentar

hallo,

ich habe hier 2 fritz!boxen im einsatz mit folgender konfig

FRITZ!Box Fon WLAN 7050, Firmware-Version 14.04.01

wenn ich wep + wds mache , geht alles wunderbar (mit 54 mbit)
wechsle ich zu wpa > AES (wpa2 ) funktioniert die verbindung auch ( incl g++ ) aber nur bis zum neustart der fritzbox > dann wird die box nicht mehr in der wlanumgebung gefunden


any ideas ??

gruss
Mitglied: Robsondeluxe
24.02.2006 um 10:45 Uhr
Moinsen

das Problem kenn ich. Ich vermute mal, dass es nicht möglich ist WPA und einen Repeater zu benutzen. (Mein Sinus 154 DSL Basic 3 macht das mit, aber meine beiden Netgear Router auch nicht)
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing Fritz!Box
Frage von frunkyRouter & Routing8 Kommentare

Hallo Zusammen, ich möchte mich über VPN mit einer Fritz!Box 7490 verbinden. Dies funktioniert auch über den Shrew VPN-Client ...

SAN, NAS, DAS
FRiTZ!BOX + NAS
gelöst Frage von questioSAN, NAS, DAS11 Kommentare

Hi, ich weiß, es gibt viele Fragen dieser Art auf administrator.de. Allerdings mach ich das zum ersten mal und ...

Router & Routing

2 FRITZ!Box-IP-Adressbereiche verbinden (statische Route?)

Frage von thenwnRouter & Routing13 Kommentare

Hallo, ein wenig schäme ich mich für diese Frage, aber ich habe schon überall recherchiert und inzwischen keinen Durchblick ...

ISDN & Analoganschlüsse

Defekte Fritz Box Telefonanlage

Frage von MarkowitschISDN & Analoganschlüsse23 Kommentare

Hallo, ich habe eine uralte Firtzbox AVM01026 / AVM01031 (steht genau so auf der Rückseite) welche nicht mehr funktioniert ...

Neue Wissensbeiträge
Windows Server
Anzahl von Gruppenrichtlinien
Erfahrungsbericht von Bullii vor 5 StundenWindows Server

Hallo, mich interessiert brennend, wieviele Gruppenrichtlinienobjekte, ihr so bei euch habt? Ich versuchte eigentlich immer die Gruppenrichtlinienobjekte soweit wie ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 9 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 20 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk11 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...