Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach Abmeldung keine Anmeldemaske(XP)

Mitglied: runner-ralf

runner-ralf (Level 1) - Jetzt verbinden

10.11.2011 um 11:48 Uhr, 3384 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe ein seltsames Phänomen. Wenn sich ein User abmeldet (Domäne) dann kommt nur noch das Hintergrundbild.
Es kommt keine Anmeldemaske mehr.
Ich muss dann immer den rechner neu starten dann geht wieder alles.

Außerdem ist das nicht immer so.

Nur sporadisch


Kennt ihr so ein Problem?
Irgendwas mit der Gina.dll vielleicht?

Windows XP SP3

Gruß

Ralf Dorn
Mitglied: tmystr
10.11.2011 um 13:26 Uhr
Hallo Ralf,

ist im Eventlog was zu finden?

Eventlog unter Ausführen -> eventvwr

Was hast du schon gemacht/probiert um das Problem zu lüften ?


Freundliche Grüße
tmystr
Bitte warten ..
Ähnliche Inhalte
Windows 7

Automatisch Anmelden bei Abmeldung + Autostart

Frage von bernd00Windows 75 Kommentare

Hallo Leute, ich habe da mal eine Frage. Ich habe neulich ein Windows XP Rechner gesehen der war so ...

Xenserver

GPO zur abmeldung von Verbindungen (Citrix)

gelöst Frage von HanutaXenserver4 Kommentare

Hallo Zusammen, Gibt es eine möglichkeit, die Verbindungen ab einer gewissen Uhrzeit z. B. 21:30 über GPO zu Beenden ...

Windows Userverwaltung

Sofortige Abmeldung neuer User in Domäne

Frage von astastischWindows Userverwaltung7 Kommentare

Hallo und herzlich willkommen zu meinem Problem, ich habe schon einen ähnlichen Fehler im Forum gefunden, allderings ohne Lösung ...

Windows 7

Windows 7 Benutzer bei Abmeldung löschen

gelöst Frage von SlowlyerWindows 76 Kommentare

Hallo Ich suche ein Script was bei der Abmeldung des Benutzers das Profil wieder auf Standard zurücksetzt. OS: Windows ...

Neue Wissensbeiträge
Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 10 StundenInternet3 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 1 TagRouter & Routing2 Kommentare

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 2 TagenWindows 75 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 4 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Heiß diskutierte Inhalte
Hardware
IT-Werkzeugkoffer bis 50,- EUR
gelöst Frage von departure69Hardware53 Kommentare

Hallo. Ich bin als IT-Systembetreuer einer Gemeinde zusätzlich auch der IT-Systembetreuer einer Grund- und Hauptschule. Dort muß ich jedoch ...

Netzwerke
Verteilung von Programmdaten außerhalb des internen Netzwerkes
Frage von mertaufmbergNetzwerke27 Kommentare

Guten Morgen liebe Administratoren, ich versuche zurzeit eine möglichst sichere und einfache Lösung zu suchen, um ein Programmverzeichnis über ...

Datenbanken
PHP Fatal error: Uncaught Error: Call to undefined function oci connect
Frage von PlanitecXDatenbanken19 Kommentare

Hallo Zusammen, ich sitze seit Tagen am Problem das ich keine PHP Anwendung mit Anbindung zu Oracle zum laufen ...

Hardware
PC im Selbstbau, Workstation, mittelklasse Gaming
gelöst Frage von MrRobot1997Hardware19 Kommentare

Hallöchen Leute, ich bin seit einigen Jahren leider nicht mehr wirklich im Bild, wenn es um die Hardware und ...