Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ArcServ 2000 und WK2 Server SP4 und HP ULTRIUM 215I = E6300 SCSI Fehler

Mitglied: 10686

10686 (Level 1)

21.12.2005, aktualisiert 02.11.2007, 12353 Aufrufe, 6 Kommentare

Hi,
habe mal wieder in kleines Problem, ich habe die oben gennanten komponenten im einsatz.
Der HP hängt an einem Adaptec 29160N zusammen mit noch einem CD-Rom.

Funktionierte jetzt seit ca. 5 Monaten einwandfrei, und jetzt sichert er nicht mehr, er bringt im ArcServ Protokoll folgende Fehler:

E6300 SCSI-Port Fehler in Windows NT (ABSL: 1050 CMD:0h) SCSI Command Retry
So die ganze sache kommt dann 20 mal hintereinander

das Ereigniss Protokoll sagt:

ID:15 Quelle: adpu160m Das Gerät \Device\SCSI\Adpu160m1 ist für den Zugriff noch nicht bereit.
Diese Fehlermeldung auch ca. 20 mal in der Ereigniss anzeige.

Da ich leider nur ein kleines Zeitfenster habe um das Problem zu lösen, wollte ich mir mal ideen von euch holen, ich hätte noch nen Adaptec 2940 den ich nehmen könnte, aber lieber wäre es mir wenn ich das beibehalten könnte.
CD-Rom Funktioniert übrigends einwandfrei.

So hat irgendeiner ne idee was ich da machne kann..

vielen DAnk
Mitglied: 2095
21.12.2005 um 13:24 Uhr
wiederholen sich die Fehlermeldungen mit der Zeit??? Oder waren sie Bis jetzt nur 20 mal aufgetaucht????
Bitte warten ..
Mitglied: NetRacer
08.01.2006 um 17:59 Uhr
Hallo, ich habe genau das gleiche Problem, schon seit Wochen. Habe gerade von HP ein neues Laufwerk bekommen. Das hat zwar diesen Fehler noch nicht gezeigt, dafür bekomme ich jetzt immer interne Paritätsfehler. So meldet es zumindest das Tool von HP.

Also ich bin mit dem internen Ultrium 215 irgendwie gar nicht zufrieden.

Gruß
NetRacer
Bitte warten ..
Mitglied: 10686
09.01.2006 um 10:47 Uhr
hi,

so ich habe den SCSI Controller getauscht, und jetzt läuft es wunderbar....
Bitte warten ..
Mitglied: NetRacer
09.01.2006 um 21:15 Uhr
Hi

ein anderer Controller des gleichen Typs oder ein ganz anderer.
Ich habe nämlich auch schon den Controller getauscht und das Ultrium an einem neuen 29160 alleine betrieben und trotzdem der gleich Fehler.

Gruß
NetRacer
Bitte warten ..
Mitglied: alpine
20.08.2007 um 10:00 Uhr
Hi,

also wir hatten den Paritätsfehler in der Ereignissanzeige vom Windows und zwar von einem Tag auf den anderen. Bis dato hatte der gute alte HP Proliant ML 350 mit Windows 2000 Server seine ArcServ 11.0 Sicherung wunderbar gemacht aber jetzt wurde das Bandlaufwerk als offline angezeigt, obwohl der Server beim Hochfahren das Bandlaufwerk eindeutig erkannt hatte.
Wir haben dann noch versucht die SCSI-Nummer am Bandlaufwerk zu wechseln (von 6 auf 15) was aber am Fehler nichts geändert hat.

Die Lösung war bei uns einfach die HP Bandlaufwerkssoftwar bzw. Treiber neu aufzuspielen. Danach hat es wieder wunderbar funktioniert.

Gruß
alpine
Bitte warten ..
Mitglied: Jim-Beam-LD
02.11.2007 um 00:26 Uhr
Hallo

ich habe genau dieses Problem bei einem Kunden und dreh bald durch, also erstmal ein paar Daten:

Windows 2000 Server SP4
ArcServe 11.1 SP2
HP Ultrium 215i
Adaptec 29160N
5 neue Bänder

soviel du der Hard bzw Software,


das ist die Geschichte zu dem Problem,

vor ca 2 Monaten hatte ich Fehler im Arcserve log, "SCSI PORT-Fehler in Windows NT" (Fehlernr: 6300) der Witz war das er mal gesichert hat und mal nicht !?? ka warum ?

ich habe dann einen Test mit den HP TapeTools gemacht und weiter geleitet, daraufhin habe ich ein neues LW in Garantieaustausch bekommen, das habe ich eingebaut und alles lief wunderbar für ca 4 Wochen, und dann ging das ganze wieder los, dann habe ich das 215i immer mal wieder durch neu starten oder durch einen reset des 215i unter windows wieder dazu gebracht das es Sichert, da es ja aber nicht behoben war habe ich die Treiber des Adaptec Controllers gewechselt und des 215i zudem habe ich arcserve von damals noch 11.0 auf 11.1 mit SP2 hoch gezogen, hat auch nur für ca 3 tage geholfen dann war das laufwerk wieder offline !? dann habe ich einen anderen Controller eingebaut auch einen 29160N ( das war ein alter der noch dort lag, ich habe ihn bevor ich ihn eingebaut habe mit dem neusten BIOS versehen) aber damit ging noch weniger das Laufwerk ging sofort auf Fehler und Blinkte wie wild.

also habe ich den alten Controller auch aufs neuste Bios gezogen und wieder eingebaut, dann lief die Sicheurung 2 tage und seit dem wieder nichtmehr,

als letztes habe ich gestern noch das interne SCSI Kabel gewechselt auch ohne Erfolg, ich habe im mom keine idee mehr was das sein kann, das 215i ist vor knapp 1,5 Monaten erst gewechselt worden gegen ein nagel neues.

vl noch als info:

wenn das Laufwerk im Arcserve als Offline angezeigt wird bzw eben auf Störung geht, Blinkt es und zwar abwechselnt im Paar die beiden oberen dann die beiden unteren ... vl sagt das jemandem etwas,

ich bin echt Dankbar für jeden Tipp wie ich das wieder zum Laufen bekomme
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP Storage Works Ultrium 920
gelöst Frage von AzubineServer-Hardware3 Kommentare

Hallo, hoffentlich habe ich den richtgen Bereich gewählt? Ich suche einen Treiber für das Bandlaufwerk allerdings für WIndows Server ...

UMTS, EDGE & GPRS

Windows 2000 sp4 internetverbindung herstellen per surfstick alcatel one touch x602d

Frage von networld7UMTS, EDGE & GPRS9 Kommentare

Hallo, Also ich habe auf einem alten Rechner Windows 2000 neu installiert und wollte mich per surfstick Alcatel one ...

Backup

1:1 Kopie eines alten HP Server unter Windows 2000

Frage von AkcentBackup24 Kommentare

Hallo, ich habe hier einen alten Windows 2000 Server. Hardware ist ein HP Proliant ML 350 mit einem SmartArray ...

Neue Wissensbeiträge
Microsoft
The Premier Field Engineering Blog is MOVING!
Information von Dani vor 11 StundenMicrosoft

Hello to all of our AWESOME readers that have helped us build the Premier Field Engineering TechCommunity blog up ...

Sicherheit
Alexa un Co. TU-Darmstadt entwickelt Anti-Spy Tool
Information von the-buccaneer vor 1 TagSicherheit3 Kommentare

Moinsen! HR-Info hatte heute ein Feature in dem das "LeakyPick" der TH-Darmstadt vorgestellt wurde. Das Tool existiert bisher nur ...

Linux Tools
Rsync datenvolumen reduzieren mit -fuzzy
Anleitung von NetzwerkDude vor 3 TagenLinux Tools

Moin, aus der Kategorie "Häufig übersehene Parameter": Meistens benutzt kaum jemand den fuzzy Parameter von rsync, und er taucht ...

Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 5 TagenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Heiß diskutierte Inhalte
Windows Server
Anmelden via RDP bringt "Passwort fehlerhaft" - lokale Anmeldung möglich
Frage von it-froschWindows Server30 Kommentare

Hallo Kollegen, Windows Server 2012 Wir haben einen Server, an dem wir uns mit einem lokalen Account anmelden. Die ...

Festplatten, SSD, Raid
Backup einer an die FRITZBox angeschlossenen Festplatte
Frage von DJ-KeyFestplatten, SSD, Raid23 Kommentare

Habe eine Frstplatte, die mehrere Partitionen beherbergt. Die Festplatte die an der FRITZ!Box als NAS dient ist schon älter ...

Exchange Server
Exchange CAL Lizenzen?
gelöst Frage von KleinProfiExchange Server16 Kommentare

Hallo Jungs, wir sind in der Firma 10 Mann, haben aber auf dem Exchange 15 Postfächer bzw. 15 User ...

Mac OS X
Komische Namen und Dateiendungen
gelöst Frage von Michael71Mac OS X14 Kommentare

Moin zusammen, wir haben in unserer Firma nur Mac Rechner und Speichern unsere Daten in einer Senology Nas worauf ...