Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus A8N5X macht riesen Probleme

Mitglied: winlog

winlog (Level 1) - Jetzt verbinden

21.08.2006, aktualisiert 23.08.2006, 7937 Aufrufe, 8 Kommentare

Hallo zusammen.


Ich hab Probleme mit Boards der Marke Asus A8N5X.

Hintergrund ist folgender. Ich hab gerade für die Firma 12 PCs zusammen gebaut, alle Rechner mit dem genannten Board starten nicht. Netzteil läuft, hab ich getestet, Schalter ist ganz, auch gemessen, direktes Brücken am Board führt auch zu keinem Ergebniss, er bleibt einfach Tot.

Meine Frage jetzt an euch, kann es ein Produktionsfehler sein, weil 4 Boards betroffen sind. Seltsamerweise leuchtet allerdings die grüne LED am Board sobald ich den Schalter des Netzteils aktivier.Alle anderen Bauteile hab ich auch separat in einem funktionierenden PC getestet, alles bestens.

Stecker sind alle korrekt angesteckt, daran fehlts auch nicht.

Ich würde mich freuen wenn ihr mir schnell weiterhelfen könntet.

DANKE

Greetz
Winlog
Mitglied: crimson1968
21.08.2006 um 10:39 Uhr
Hi,

schau mal ob Du den 4-pol. Connector oben rechts - auf dem folgenden Bild -
(quadratisch, weisses Plastik), neben dem Kühlblech'chen auch angeschlossen
hast. Moderne Boards brauchen den zum Starten.

http://de.asus.com/prog_content/middle_enlargement.aspx?model=596


Gruß,
crimson1968
Bitte warten ..
Mitglied: winlog
21.08.2006 um 11:20 Uhr
Link geht nicht, aber alle Stecker sind angeschlossen, und zwar korrekt. Kannst mir aber nochmal nen anderen Link für's Pic schicken

Um ganz sicher zu gehen.


Merci
Bitte warten ..
Mitglied: crimson1968
21.08.2006 um 11:39 Uhr
Schau bei asus nach dem Bild zum Board. (Oder im Handbuch?!) Unter den Anschlüssen,
am Rand neben der CPU ist ein quadratischer 4-pol. Pfostenstecker. Der braucht einen
passenden Anschluß sonst startet nix. Das muß zusätzlich zum langen Pfostenstecker
für's Mainboard rein!!


Gruß,
crimson1968
Bitte warten ..
Mitglied: winlog
21.08.2006 um 12:03 Uhr
Achso, hatte jetzt wohl nen kleines Verständnis Prob. ;)

Jou der ist natürlich auch dran. Ich sagte ja, Stecker sind alle dran, starten tut halt nix
Bitte warten ..
Mitglied: Hamburger
21.08.2006 um 12:29 Uhr
Hi ,

hast du schon mal die CPU kontrolliert ,hat ich auch schon mal das sie nicht richtig gesteckt hat .
Schaden kann es nicht.

Gruß
Bitte warten ..
Mitglied: winlog
21.08.2006 um 12:42 Uhr
Auch die CPU's sind getestet, ja
Bitte warten ..
Mitglied: crimson1968
21.08.2006 um 13:38 Uhr
Hi nochmal,

ohne Dein Fachwissen bezweifeln zu wollen, dieser 4-pol. Stecker kann u.U. auch falsch herum eingesteckt werden.
Du solltest auch prüfen, ob da alles stimmt. Ich habe bereits einmal so ein Problem gesehen, wo der Stecker um 90
Grad verdreht eingestöpselt war und nix ging. Schau Dir das im Zweifelsfall nochmal an (Handbuch 1-26)?!

Je nach Netzteil gibt es auch zweimal den 4-pol. Connector (alte und neue Version), schau mal, ob Du noch eine
Alternative hast?!

Ansonsten fiele mir noch ein, eine andere Grafikkarte zu nehmen, die evtl. weniger Stom zieht, weil das gegebenenfalls
auch dazu führt, das das Mainboard nicht "anspringt". Man kann ja auch mal ohne GraKa starten, er sollte dann entspr.
"beepen".


Gruß,
crimson1968
Bitte warten ..
Mitglied: winlog
23.08.2006 um 08:26 Uhr
So, das Problem ist gelöst.


Nach Rücksprache mit Asus hat sich herausgestellt, das es bei den Boards der ersten Generation (Zeitraum 09/2005) zu dem genannten Pronblem kommen kann. Die Boards werden von Ausu kostenlos getauscht.

Greetz an alle und Danke für die Hilfe
Bitte warten ..
Ähnliche Inhalte
Windows 8

Alter Hut Win 8.1 WLA Problem ASUS-Netgear-Fritzbox

Frage von has.andWindows 83 Kommentare

Hy, Ich weiß ist ein alter Hut aber ich verzweifle seit 4 Tagen an dem WLAN (I-Net Bandbreiten) Problem. ...

Windows Server

Netzwerkfreigabe macht Probleme

gelöst Frage von TeWutzWindows Server7 Kommentare

Moin, mal gucken, ob jemandem dazu was einfällt Ich verzweifele langsam. Ich habe hier einen 2012er Server mit diversen ...

Viren und Trojaner

Malwarebytes macht Probleme

Information von transoceanViren und Trojaner3 Kommentare

Moin, ich habe Malwarebytes gerade auf zwei Clients deinstalliert. Der Webschutz lässt sich nicht starten und die Software verbraucht ...

Windows 10

UAC Benutzersteuerung macht Probleme

gelöst Frage von MadzylinderWindows 105 Kommentare

Moin, ich habe einen Benutzer (Betriebsleiter) der, wenn es klingelt das Bild der Überwachungskamera angezeigt bekommt. Seit einigen Tagen ...

Neue Wissensbeiträge
Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 3 StundenWindows 73 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 1 TagFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 3 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Google Android

Blokada: Tracking und Werbung unter Android unterbinden

Information von AnkhMorpork vor 3 TagenGoogle Android1 Kommentar

In Ergänzung zu meinem vorherigen Beitrag: Blokada efficiently blocks ads, tracking and malware. It saves your data plan, makes ...

Heiß diskutierte Inhalte
Backup
Wo installiert man Veeam bei SoHo?
Frage von EDVMan27Backup16 Kommentare

Hallo, nachdem ich die neue Veeam CE bei mir getestet habe, wollte ich es einmal bei einem Kunden testen. ...

Windows Server
DFSR - Dateireplikationseinstellung - Festplattenauslastung zu hoch - optimale Einstellungsfrage
Frage von Kamelle01Windows Server12 Kommentare

Hallo liebe Mitglieder, ich habe einen Windows Server 2016 mit 4TB 7200U 256MB SATA Festplatten in RAID10 und einem ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V12 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...

CPU, RAM, Mainboards
Kann eine "virtuelle CPU" bei VMware die Leistung einer phys. CPU entsprechen ?
Frage von Troja71CPU, RAM, Mainboards11 Kommentare

Eine Software fordert im Betrieb 8 CPU mit x GHz Taktung. Verfügbar ist "nur" eine VM mit 8 vCPUs ...