Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst clients offline netwerkname wurde nicht gefunden

Mitglied: mofa

mofa (Level 1) - Jetzt verbinden

22.11.2007, aktualisiert 23.11.2007, 4055 Aufrufe, 4 Kommentare

hab hier ein kleines problem. wir habe hier einen windows 2003 server und winxp prof clients (sp2)

einige clients gehen im betrieb in den offlinemodus. internet funktioniert ich kann auch den server anpingen. ich dachte ich füge den client mal neu in die domäne ein. dann bekomm ich folgenden fehler

der netzwerkname wurde nicht gefunden. über ipconfig /all sehe ich das alle werte passen. auch eine ip wurde über dhcp vergeben.

auf dem server sehe ich keine fehlermeldungen. diese bekomme ich auf dem client

Die Registrierung des Benutzers "DOMAIN\26124" wurde gespeichert, obwohl eine Anwendung oder ein Dienst auf die Registrierung während der Abmeldung zugegriffen hat. Der von der Registrierung des Benutzers verwendete Speicher wurde nicht freigegeben. Der Upload der Registrierung wird durchgeführt, wenn diese nicht mehr verwendet wird.

Dies wird oft durch Dienste verursacht, die unter einem Benutzerkonto ausgeführt werden. Versuchen Sie diese so zu Konfigurieren, dass sie unter den Konten "Lokaler Dienst" oder "Netzwerkdienst" ausgeführt werden.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie

und diese

Die Klassenregistrierungsdatei kann nicht entladen werden, da sie weiterhin von anderen Anwendungen bzw. Diensten verwendet wird. Die Datei wird entladen, wenn sie nicht mehr verwendet wird.


das problem tritt seit 2 tagen auf.


ich hoffe jemand hat eine idee

switch etc kann ich schonmal ausschließen. hab einen client der funktioniert und einen der nicht tu direkt nebeneinander stehn und
hab mal die dosen getauscht, keine änderung...


hab auch mal die kerberos zeiten (dienstticket) hochgestellt, brachte auch nichts
Mitglied: mofa
22.11.2007 um 14:48 Uhr
die fehlermeldung oben bekomm ich auch an clients die funktionieren. das kannst also nicht sein.
ich werde mich also doch mal an die hadware machen...
Bitte warten ..
Mitglied: mofa
23.11.2007 um 08:28 Uhr
habe den fehler gefunden, danke für eure hilfe
Bitte warten ..
Mitglied: Biber
23.11.2007 um 08:51 Uhr
Moin mofa,

nochmal Rückfrage:
War es letzten Endes ein Fehlalarm oder war es ein Problem, das auch bei Anderen mal vorkommen kann?

Im ersteren Fall können wir den Beitrag sicher entsorgen,
im zweiten Fall poste bitte Problem und Lösung.

Danke
Biber
Bitte warten ..
Mitglied: mofa
23.11.2007 um 08:59 Uhr
hab den offline sync cache/einstellungen an den clients gelöscht. seltsam das dadurch
die verbindung zum server abbricht. windows versteht kein mensch...
Bitte warten ..
Ähnliche Inhalte
Windows Server
SSTP Client zu Client Kommunikation
gelöst Frage von RoxxusWindows Server3 Kommentare

Hallo Zusammen, weiß jemand zufällig ob es den Clients, die sich zu einem SSTP-Server verbinden, möglich ist untereinander zu ...

Multimedia & Zubehör
Sprachkommunikation von Client zu Client
gelöst Frage von 121016Multimedia & Zubehör5 Kommentare

Liebes Forum! Ich verzweifle gerade an einer recht spezifischen Aufgabe: Ausgangsituation: - es handelt sich um eine Anlage für ...

Linux Netzwerk

OpenVPN: Client to Client ohne client-to-client Direktive: nur One way Ping

Frage von SnowCrushLinux Netzwerk

Hi Gurus, ich versuche die OpenVPN Funktion client-to-client zu emulieren (ohne diese option zu nutzen). Hintergrund ist das ich ...

Router & Routing

Lancom VPN Client to Client Kommunikation.

gelöst Frage von UnbekannterNR1Router & Routing2 Kommentare

Hallo, Kurz die Situation, Ich habe eine Lancom 1781EW auf dem sich drei Externe Computer mit dem Lancom Advanced ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 4 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 5 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 9 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba31 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Windows Systemdateien
Verknüpfungen nach Pfadwechsel
Frage von Hendrik2586Windows Systemdateien17 Kommentare

Guten Morgen meine lieben Kollegen und Kolleginnen, ich hab da mal eine Frage die Ihr sicher schon kennt. Es ...

Batch & Shell
CMD-Fenster nach Task schließen
gelöst Frage von Hyperlink.93Batch & Shell16 Kommentare

Hallo, ich habe ein Skript was über einen Task bei jeder User Anmeldung läuft. Der Task startet eine CMD ...

Netzwerkmanagement
Sehr langsame Netzverbindung in einem bestimmten Subnet
gelöst Frage von gabeBUNetzwerkmanagement15 Kommentare

Hallo Zusammen Ich habe das folgende Problem: Unser Netzwerk, dass aus verschiedenen Subnetzwerken aufgebaut ist, ist nicht in jedem ...