Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Doppelte Datensicherungs-Jobs in Backup-Exec 8.6

Mitglied: UdoKubatov

UdoKubatov (Level 1) - Jetzt verbinden

06.09.2004, aktualisiert 08.09.2004, 7848 Aufrufe, 5 Kommentare

Hallo zusammen,

ich habe Probleme beim Sichern unsers W2K-Servers mittels Backup-Exec 8.6.

Es wurden 2 Datensicherungs-Jobs angelegt. Mo-Do Sicherung der wesentlichen Daten. Freitags soll eine Gesamtsicherung erfolgen. Entsprechend wurden die Jobs auch unter Auftragsdefinitionen geplant.
Sie erscheinen im Fenster überwachen von Aktivitäten auch nur einmal.
Allerdings beginnt nun ein merkwürdiges Spiel: Beim überprüfen der Datensicherung stellt man morgens dann fest, dass ein Job erfolgreich beendet ist, ein weiterer aber zur gleichen Uhrzeit wie der erste begonnen hat und als aktiv angezeigt wird (Auftragstyp Abgeschlossen, Auftragsstatus: Ausführen).

Das ganze lässt sich nur durch 2 Maßnahmen beheben:

1. (beliebteste Variante bei den Usern ) Serverneustart
2. Dienste von Backup-Exec neu Starten (bevorzugte Variante)

Kann mir jemand weiterhelfen???? Hab schon mehrmals alle Auftragsdefinitionen und geplante Vorgäge gelöscht... aber immer wieder das gleiche Spiel. Möchte eine Neuinstallation von Backup-Exec vermeiden, weil ich befürchte, dass ich dann die Bänder neu einlesen muss um zu sehen, was auf welchem Band drauf ist...

Vielen Dank für hilfreiche Nachrichten.

Gruß

Udo Kubatov
Mitglied: koziol
06.09.2004 um 14:26 Uhr
Hi,

ich kenn jetzt leider Backup-Exec 8.6 nicht im Einsatz.

Kann es sein, dass sich der Job als geplanter Task angetragen hat und dort "Beenden nach 72 Stunden" eingestellt ist?

CU Werner
Bitte warten ..
Mitglied: UdoKubatov
06.09.2004 um 14:33 Uhr
Hallo Werner,

also unter Geplante Tasks in der Systemsteuerung steht gar nichts....

Allerdings kann man beim Einrichten neben dem Startzeitpunkt noch eine Angabe "Wiederholen nach .... Stunden" einstellen. Hier ist allerdings nichts definiert.

Ich habe jetzt nochmal als Batch vor dem Sicherungsauftrag das Antivirenprogramm gestoppt... mal sehen was die nächste Nacht bringt...

Gruß

Udo
Bitte warten ..
Mitglied: Bunker
06.09.2004 um 17:14 Uhr
Hallo,
ich verwende Backup Exec 9 da die 8.6 zu viele Bug´s hatte.
Du solltest eine Sicherungsauswahlliste erstellen von den Servern die du Sichern möchtest.
Darauf setzen die beiden (Full/ Incremental) Jobs auf.
Manchmal ist das Prob auch ein defekter Client mehr Aufschluss sollte auf jeden fall das Menü Meldungen Backup Exec oder das Ereignis Protokoll auf dem Server geben.
Bitte warten ..
Mitglied: UdoKubatov
07.09.2004 um 09:34 Uhr
Aaaaaalso......

vielleicht war es ja Zufall, aber das werden die nächsten Tage zeigen...

Heute Nacht ist die Datensicherung perfekt gelaufen. Ich hatte wie gestern schon beschrieben das im Hintergrund laufende Virenschutzprogramm vor der Datensicherung gestoppt und anschließend wieder gestartet....

Muss es halt mal beobachten.... Kann aber eigentlich nicht im Sinne des Erfinders der Virenschutzsoftware sein...

Gruß

Udo
Bitte warten ..
Mitglied: UdoKubatov
08.09.2004 um 10:18 Uhr
OK...... anscheinend war es Zufall!!!! Heute Nacht das gleiche Spiel. McShield war gestoppt und die Datensicherung schließt nicht ab.

Weiß jemand wie ich den E-Mail-Scan von McAfee automatisiert beenden kann?

Vielen Dank für Euere Hilfe.

Gruß

Udo
Bitte warten ..
Ähnliche Inhalte
Backup

BackUp Exec 16 BackUp-Job nimmt falschen Mediensatz

gelöst Frage von AkroshBackup12 Kommentare

Hallo zusammen, ich habe folgendes Problem: Wir nutzen Veritas BackUp Exec im Unternehmen für die Sicherungen auf Band. Dafür ...

Backup

Veeam Backup Job

Frage von adrian138Backup3 Kommentare

Veeam Backup & Replication v9.5 Hallo, Gerne möchte ich folgenden Backupjob einrichten: Daily Mo - Fr Inkrementell - Aufbewahrung 1 Woche Weekly jeden ...

Windows Netzwerk

Backup Job im Netzwerk finden

Frage von hukahu23489Windows Netzwerk19 Kommentare

Hallo IT Speziallisten, ich bin am verzweifeln. Gibt es eine Möglichkeit, über das gesamte Netzwerk nach einem bestimmten Dateityp ...

Backup

Backup Exec-16

gelöst Frage von FKRR56Backup16 Kommentare

Hallo in die Runde, kennt sich jemand mit dem Backup-Programm "BackupExec-16" von Veritas (ehemals Symantec) aus. Würde mal kurz ...

Neue Wissensbeiträge
Off Topic
8 zoll disketten
Information von brammer vor 10 StundenOff Topic2 Kommentare

Hallo, ob das so gut ist brammer

Off Topic
Noch mehr was ich nicht brauche
Information von brammer vor 3 TagenOff Topic6 Kommentare

Hallo, WOFÜR? WARUM? brammer

Windows Server

Windows Server 2016 Suche nicht funktioniert ist ausgegraut Windows Server 2016 Search not work

Erfahrungsbericht von Wano347 vor 4 TagenWindows Server

Hallo Leute, wir haben vor kurzem ein Problem gehabt: Windows Server 2016 frisch installiert. Nach Checkliste konfiguriert (sieht vor ...

Microsoft Office

Microsoft geht nun rechtlich gegen Lizengo vor - Billig Software

Information von takvorian vor 4 TagenMicrosoft Office12 Kommentare

Hallo zusammen, eben auf CRN gefunden, weis nicht ob das schon wer gepostet hat Microsoft verklagt Lizengo Gruß Tak

Heiß diskutierte Inhalte
Windows 7
Alter PC abgebrannt - Festplatte im neuen PC führt zum Bluescreen
gelöst Frage von CAT404Windows 724 Kommentare

Moin ich habe seit heute mittag einen PC aufm Tisch stehen, total verzweifelter Eigentümer. Der Rechner ist so ein ...

Router & Routing
Zwei Netzwerk miteinander verbinden oder in einem IP Bereich Zugriffsrechte setzen
Frage von spreenautinRouter & Routing14 Kommentare

Hallo, ich würde gerne zwei Netzwerk mit unterschiedlichen IP Bereichen mit einandern verbinden. Dann würde ich gerne definieren wer ...

Server-Hardware
Welches Betriebssystem für DL380p Gen8 für den Heimgebrauch
Frage von peter91gServer-Hardware13 Kommentare

Hallo zusammen, betreibe Zuhause einen Dl380p G8 derzeit mit ESXI in der Testversion. Es läuft je nach Bedarf Ubuntu ...

LAN, WAN, Wireless
W-LAN am Campingplatz
Frage von MarkowitschLAN, WAN, Wireless10 Kommentare

Hallo Zusammen, ich habe auf einem Campingplatz auf dem Haupthaus einen Zyxel WAC6553D-E mit 6 Rundstrahlantennen hängen. Der Accesspoint ...