Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 SMTP-Conector Nicht verfügbar

Mitglied: Parsec

Parsec (Level 1) - Jetzt verbinden

28.04.2004, aktualisiert 20.04.2005, 9277 Aufrufe, 5 Kommentare

Hilfe. Mir fällt nichts mehr ein!

Systemkonfiguration:
Win 2000 SVR, SP4
Exchange 2000

Keine SP für Exchange eingespielt.

Probelm:
Ein 3/4 Jahr ohne Probleme, dann das.

Mein Exchange leitet keine Mails mehr raus.

Fehleranalyse durchgeführt:

Telnet 25 auf Exchange geht.
Telnet 25 auf Smarthost geht.
Ping intern/extern (WWW) geht.

Wer kann mir helfen.
Mitglied: HN
03.05.2004 um 18:21 Uhr
Eine mögliche Ursache: Der Smarthost möchte jetzt eine Anmeldung - wenn die bisher nicht erforderlich war, dann würde das den plötzlichen Mail-Stop erklären.
Ping und Telnet würden trotzdem erstmal funktionieren ...
Bitte warten ..
Mitglied: Parsec
11.05.2004 um 12:26 Uhr
Hallo HN,

erstmal danke für deine Antwort.

Melde mich beim Smarthost mit Benutzer und Kennwort an.
Habe den Connector auch schon neu Erstellt. Ohne Erfolg.
Bitte warten ..
Mitglied: r.herzog
18.05.2004 um 13:51 Uhr
Hallo

ich weiss nicht, ob das Dir weiter hilft:
Hier mein Tipp:

Exchange SystemManager:

Connectoren:

Eigenschaften für SMTP Relay:

Reiter "Allgemein"

unter: "gesamte Mail über diesen Connector an diese Smarthosts weiterleiten"

muss ja der Name oder die IP in diese Eckigen Klammern gesetzt werden. Wenn Du es da nicht machst, kommt ein Warnhinweis (normaler Weise)....

Das gleiche musst Du auch machen unter:

Protokolle:

Eigenschaften von Virtuellen Standardserver für SMTP

Reiter "Übermittlung" unten "Erweitert"

Neues Fenster mit "Erweitere Übermittlungsoptionen"

Dort auch den Smarthost eintragen und nicht die eckigen Klammern vergessen - wenn Du diese nicht machst, kommt nämlich keine Warnmeldung....

Ob das Dein Problem löst, weiss ich nicht....ist halt ein Tipp von mir....
Bitte warten ..
Mitglied: Parsec
01.06.2004 um 12:00 Uhr
Danke Dir r.herzog,

durchgeführt aber ohne erfolg. habe svr neu aufgesetzt. daten zurückgespielt, alles ok. kann normal senden und empfangen. hier an dieser stelle, an alle danke die sich dem problem angenommen haben.
Bitte warten ..
Mitglied: MSC
20.04.2005 um 16:23 Uhr
Hallo,

habe Deine Fragestellung gelesen und daraus entnommen das du dich mit den Connectoren gut auskennst.

Möchte Dich bitten auf mein Posting zu den Connectoren zu antworten
währe echt schön von dir zu lesen.

Danke und Gruß

MSC
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SMTP konfigurieren
gelöst Frage von almeraExchange Server3 Kommentare

Hi Folks, ich versuche gerade meinen ersten Exchange Server, hier in Version 2010, aufzusetzen. Und, wie zu erwarten, ich ...

E-Mail
SMTP-Relay öffnen
Frage von redhorseE-Mail9 Kommentare

Hallo, wir haben aktuell folgende Situation: Unsere Sophos UTM ist das SMTP-Relay für den internen Exchange-Server, zugleich zeigt der ...

E-Mail
Mailserver - SMTP Relay
Frage von WaishonE-Mail8 Kommentare

Hallo, ich bin aktuell ein bisschen am herumexperimentieren mit einem Mailserver auf Debian 8 mit Postfix und Dovecot. Dieser ...

Netzwerke
Instanz vor SMTP-Server
Frage von klaus56Netzwerke15 Kommentare

Hallo zusammen, wir haben aktuell ein Problem mit mehreren Providern, welche uns auf Blacklists setzen, da wir zu viele ...

Neue Wissensbeiträge
Off Topic
Noch mehr was ich nicht brauche
Information von brammer vor 1 TagOff Topic6 Kommentare

Hallo, WOFÜR? WARUM? brammer

Windows Server

Windows Server 2016 Suche nicht funktioniert ist ausgegraut Windows Server 2016 Search not work

Erfahrungsbericht von Wano347 vor 2 TagenWindows Server

Hallo Leute, wir haben vor kurzem ein Problem gehabt: Windows Server 2016 frisch installiert. Nach Checkliste konfiguriert (sieht vor ...

Microsoft Office

Microsoft geht nun rechtlich gegen Lizengo vor - Billig Software

Information von takvorian vor 2 TagenMicrosoft Office6 Kommentare

Hallo zusammen, eben auf CRN gefunden, weis nicht ob das schon wer gepostet hat Microsoft verklagt Lizengo Gruß Tak

Firewall
Übernahme von SOPHOS durch Thoma Bravo
Information von Dilbert-MD vor 2 TagenFirewall3 Kommentare

Kam die Tage per Newsletter: Zitat: " Das Sophos Board of Directors hat gestern bekanntgegeben, dass die Private-Equity-Investment-Firma Thoma ...

Heiß diskutierte Inhalte
Windows 10
Win 10 - Seltsame popups die nerven
Frage von BigSnakeyeWindows 1022 Kommentare

Hallöchen! An einem Win 10 Notebook habe ich Probleme mit extrem nervigen Popups rechts unten in der Ecke. Dort ...

CPU, RAM, Mainboards
Kein Bild mit neuem Mainboard
Frage von Ghost108CPU, RAM, Mainboards21 Kommentare

Hallo zusammen, habe einen PC mit 4 RAM Riegeln, einer Intel CPU 1151 Socket und einem Mainboard Asus B150M-A/M.2 ...

TK-Netze & Geräte
Rufnummernportierung am Festnetz wird vom Anbieter nicht unterstützt - Was kann man da machen
Frage von StefanKittelTK-Netze & Geräte20 Kommentare

Hallo, ein Kunde von mir hat mehrere Standort. Die meisten haben DSL/Kabel und sind per Telefon bei NFON (VOIP). ...

Windows Server
Lizenzfrage zu Windows Server 2019
Frage von GwaihirWindows Server14 Kommentare

Hallo zusammen, ich möchte einen Windows Server 2019 einrichten und frage mich, ob ich für den Server Clientzugriffslizenzen oder ...