Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 gemischter Modus kein Weiterkommen

Mitglied: sassen

sassen (Level 1) - Jetzt verbinden

22.08.2013 um 15:12 Uhr, 1858 Aufrufe

Hallo zusammen,

ich stehe gerade vor einem Problem wo ich nicht so recht weiter komme.
Es handelt sich um eine Domäne mit mehreren Standorten.
Ich soll einen Exchange 2010 Server in diese Domäne hinzufügen.
Nur schon allein beim Check der Voraussetzungen bricht der Assistent von Exchange ab und meint, es gibt ein Exchange 2003 oder noch älter in der Domäne.
Ich habe die Domäne durchsucht und mit ADSI auch noch einzelne Einträge da drüber gefunden und gelöscht.
Doch der Installations Assistent zeigt diese Meldung immer noch an.
Bisher habe ich sämtliche Einträge in der AD vom Exchange entfernt (via ADSI)
Dienste neugestartet von der AD, das zu installierende System neu gestartet Installationsassitent neu ausgeführt. Doch bisher ohne Erfolg.
Anscheinend wurde mal ein Exchange Server in die Domäne gehoben und nicht wieder sauber rausgelöscht.
Das System an sich gibt es auch nicht mehr.
Meine Frage, hat jemand noch eine Idee, wo dieser ältere Server sich eingetragen haben könnte?
Ich bin für jede Hilfe dankbar.
Ähnliche Inhalte
Netzwerkgrundlagen

Glasfaser - APC+UPC gemischt - Schäden?

Frage von Der-PhilNetzwerkgrundlagen4 Kommentare

Hallo! Ich bzw. mein Mitarbeiter haben nicht aufgepasst und UPC-Glasfaser-Patchkabel (Geradeschliff) an ein APC-Patchpanel (Schrägschliff) angeschlossen. Jetzt habe ich ...

Exchange Server

Problem mit Exchange 2010 und Cache Modus

Frage von Leo-leExchange Server1 Kommentar

Hallo Zusammen, mich plagt schon, seitdem ich in der neuen Firma bin das Problem, dass die Outlook 2010 Clients ...

Outlook & Mail

Roaming Profiles und Outlook 2010 im Online Modus

gelöst Frage von SeaStormOutlook & Mail3 Kommentare

Hallo mal wieder :) Ich richte gerade Outlook 2010x32 auf provisionierten Windows 7 PCs ein , die Roaming Profiles ...

Outlook & Mail

Outlook 2010 startet ohne Fehler gleich in den "abgesicherten Modus"

gelöst Frage von facebrakerOutlook & Mail3 Kommentare

Hallo, ich habe hier ein seltsames Problem, an einen Client startet Outlook direkt in den abgesicherten Modus, keine Fehlermeldung, ...

Neue Wissensbeiträge
Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 18 StundenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 2 TagenWindows 1013 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 3 TagenSicherheits-Tools8 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 6 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware38 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Server-Hardware
Kompatibilität Tray für HP Proliant DL385 G10 vs. G8, G9
Frage von chris123Server-Hardware19 Kommentare

Hallo, weiß einer der hier anwesenden, ob die Trays für 2,5 " HDDs zwischen einem DL 385 G10 und ...

Outlook & Mail
Office 365 mit Email-Profil installieren
gelöst Frage von 139221Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...