Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange-Problem! E-Mail-Verteilung funktioniert nicht richtig

Mitglied: HorsemanNo1

HorsemanNo1 (Level 1) - Jetzt verbinden

26.09.2007, aktualisiert 27.09.2007, 6845 Aufrufe, 4 Kommentare

Es soll ein Postfach Support geben, aber 3 User sollen darauf zugreifen. (ohne das die Mail in den dazugehörigen Benutzer kopiert wird)

Hallo zusammen,

bin ein ziemlicher Newbie in Sachen Netzwerke und Exchange. Habe auch gerade erst eine Ausbildung als Fachinformatiker-Systemintegration angefangen.

Hardware und Softwaregegebenheiten:

Server: Microsoft SBS2003 m. Exchange 2003
Client: Windows XP Professional
E-Mail: Outlook XP

Wenn ihr noch Angaben brauchen solltet, sagt bitte bescheid.

Nun zum Problem:

Mein Chef hat mir folgende Aufgabe erteilt:

Auf dem Exchangeserver sollen zum einen normale User mit Email angelegt werden (z.B. Fritz Müller@Firmaxy.com)
Das hat auch mittlerweile geklappt.

Ferner sollen aber auch solche Emails wie "Webmaster", "Support", "Info", usw... eingerichtet werden. Auch das war kein Problem.

Jetz soll aber User A, User B, User C, usw. auf das Postfach von "Webmaster" zugreifen können. (UND ZWAR ZENTRAL) Habe es nämlich bisher so gelöst, dass z.B. "Webmaster" als Gruppe angelegt wurde und ich die einzelnen Mitglieder in die dazugehörige Gruppe verfrachtet habe. Das Problem ist jedoch, das mein Chef möchte, dass die Mails in diesem Postfach bleiben und nicht jeder eine Kopie bekommt, damit man den Bearbeitungsstand nachvollziehen kann.

Ist diese Mail nämlich in dem Postfach und alle können darauf zugreifen, dann wäre es so, dass wenn Sie gelöscht ist (weil Sie schon bearbeitet wurde) keine doppelte Bearbeitung erfolgt. Das funktioniert nur nicht.

Jetzt habe ich clientseitig versucht im Outlook die Postfächer bei der Konfiguration mit anzugeben. Er akzeptiert diese auch.

Sobald ich aber auf den Ordner klicke, schreibt mir Outlook:

Der Ordner kann nicht angezeigt werden. Microsoft Outlook konnte nicht auf den angegebenen Ordnerspeicher zugreifen. Der Informationsspeicher steht zurzeit nicht zur Verfügung.

Ich versteh es nicht. Was mache ich denn falsch?!

Bitte helft mir.

Vielen Dank

Horseman
Mitglied: dreadnik
26.09.2007 um 13:13 Uhr
Hallo Horseman,

versuch das doch über einen öffentlichen Ordner zu bewerkstelligen.
Hab jetztt gerade keinen Zugriff auf Exchange2003 (nur 2000), aber eigentlich müsstest du "nur" einen öffentlichen Ordner im System-Manager anlegen, ihn im AD "Mail enabled" stellen und anschließend die Berechtigungen verteilen.
Unter Exchange2000 musste man im AD unter den Ordnereigenschaften noch den Usern die Berechtigung zum Mail senden erteilen.
Hoffe das hilft.

Grüße
Dreadnik
Bitte warten ..
Mitglied: DHInsane
26.09.2007 um 13:28 Uhr
Auch noch eine Möglichkeit:

Den User "Webmaster" als ganz normalen User mit Exchangepostfach einrichten.

Dann von einem PC aus anmelden und den Posteingang + Postfach für die entsprechenden User freigeben.

Bei den entsprechenden Benutzern dann das Postfach hinzufügen.

Dann hast Du ein zentrales Postfach bei dem jeder sieht, welche Mail schon bearbeitet ist.
Bitte warten ..
Mitglied: 51705
26.09.2007 um 21:31 Uhr
zur DHInsane Lösung:
Schlechtere Lösung (komplettes Postfach beinhaltet Kalender, Kontakte, etc.), zusätzlich schwere Steuerung bei alternativen Zugriffsmöglichkeiten (z.B. IMAP)
Vorteil: IMF kann genutzt werden.

zur Dreadnik Lösung:
Bessere Lösung, da sehr einfach von Server aus steuerbar wer Lesen, Löschen, oder gar in dessen Namen senden darf. Zusätzlich keine zusätzlichen Kalender, etc.
Nachteil: IMF kann nicht genutzt werden.
Bitte warten ..
Mitglied: HorsemanNo1
27.09.2007 um 10:25 Uhr
Vielen Dank, für die schnelle und kompetente Hilfe.

Habe das Problem jetzt, wie empfohlen über die öffentlichen Ordner gelöst.
Läuft Perfekt, muss nur noch cheffe von der Lösung überzeugen...*grins.

Ansonsten gibt es vielleicht auch die Möglichkeit über die Öffentlichen Ordner die Kontakte eines User zu sharen??? Weiss jemand nen Tip, ob und wie das funktionieren könnte?

Wie müsste man denn die Kontakte auf den Exchange migrieren??? Über Outlook oder über Exchange selber?

Danke für die Hilfe

Gruß Horse

EDIT:
Habe das mit den Kontakten hinbekommen, gibt aber ein anderes Problem, was im Bezug auf die öffentlichen Ordner auftritt.
Wenn ich auf eine Mail antworte, die an Support gerichtet ist, bekommt derjenige nicht die Antwortmail von Support@firmaxy.com, sondern von meiner eigenen Exchangeserver-Adresse im Auftrag von Support...

Kann man das irgendwie ändern? Soll nur Support im Feld stehen, aber nicht meine Firmen-Email... Wenn es zu ändern geht, dann wo... habe schon mit verschiedenen Einstellungen herumexperimentiert, bisher ohne Ergebnis...

Gruß Horse
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Zusätzliches E-Mail-Konto (Inklusivnutzer) funktioniert unter Outlook 2007 nicht richtig, wohl aber unter Outlook 2013

Frage von pterosymphOutlook & Mail

Moin, moin! Ich habe bei T-Online ein zusätzliches E-Mail-Konto (Inklusivnutzer) eingerichtet. Diese nInklusivkonto habe ich dann eingebunden meinem Rechner ...

Exchange Server

Bei Maileingang am Exchang einen externen DL per Mail informieren

Frage von Oneil-1989Exchange Server13 Kommentare

Hallo zusammen, ich habe mal wieder so ne komische Aufgabe am Hals ;-). Vielleicht hat ja eine ne gute ...

Exchange Server

Funktionspostfach funktioniert nicht richtig

gelöst Frage von JudgelgExchange Server25 Kommentare

Hallo, ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren. Folgende Fehlermeldung bekomme ich, oder ...

Festplatten, SSD, Raid

StoreMI funktioniert nicht richtig?!

Frage von Kalma73Festplatten, SSD, Raid11 Kommentare

Hallo, heute habe ich ein etwas spezielles Problem. Habe für unsere Marketingabteilung einen Rechner bestellt mit AMD Ryzen 5 ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 18 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...