Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fujitsu Notebook 1425 zeigt nur noch 600MHZ

Mitglied: Abdelhalim

Abdelhalim (Level 1) - Jetzt verbinden

01.02.2007, aktualisiert 22:06 Uhr, 3435 Aufrufe, 5 Kommentare

Hallo,

seit kurzem zeigt mein Notebook nur noch 600 MHZ! Habe aber 1.7 GHZ

Im Bios zeigt er mir auch nur 600 MHZ?

Wie kann das sein?? Ist etwas defekt??

e4c196f6576bfff573fc4b7c6f9f841e-system - Klicke auf das Bild, um es zu vergrößern

Was kann ich da machen??

Ich danke euch schon mal im Voraus

Gruß

Abdel
Mitglied: Dani
01.02.2007 um 21:29 Uhr
Hi,
also vor dem Einschalten einfach mal das Netzteil anschließen!


Gruß
Dani
Bitte warten ..
Mitglied: chris15
01.02.2007 um 21:53 Uhr
Is doch egal wie viel angezeigt wird solange es immer noch volle leistung bringt.

mfg

chris
Bitte warten ..
Mitglied: chris15
01.02.2007 um 21:53 Uhr
Is doch egal wie viel angezeigt wird solange es immer noch volle leistung bringt.

mfg

chris
Bitte warten ..
Mitglied: DaSam
01.02.2007 um 21:55 Uhr
@Dani: Genau

@Abdelhalim: Das ist die Stromsparfunktion deines Prozessors - im Batteriebetrieb (kann aber auch im Netzbetrieb konfiguriert werden) wird der Prozessor runtergetaktet - auf eben 600MHz

cu,
Alex
Bitte warten ..
Mitglied: Dani
01.02.2007 um 22:06 Uhr
Hi,
aber so wie es das Bild darstellt, bringt er nicht die volle Leistung!
Die Funktion ist im BIOS versteckt!


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Windows 7
Notebook zeigt nach Start kein Bild
Frage von Dukenukem264Windows 72 Kommentare

Hallo @ all, Ich habe hier ein Notebook Windows 7 Home Premium, 32 Bit, 1 GB Ram, 250 GB ...

Vmware
ROK Fujitsu
Frage von DaHuberVmware7 Kommentare

Hallo zusammen, habe irgent wie Knoten den ich nicht lösen kann. Nutzen einen PRIMERGY TX2560 M1mit VMWare Exi 6, ...

SAN, NAS, DAS
Fujitsu Eternus erweitern
Frage von tron250SAN, NAS, DAS6 Kommentare

Hallo zusammen, hatte bisher noch nichts mit Eternus zu tun. Wie komme ich an die Benutzeroberfläche, wenn ich noch ...

Windows Server
Fujitsu Server Konfiguration
Frage von Huibuh2010Windows Server9 Kommentare

Hallo Admin, ich bin dabei ein Fujitsu-Server zu konfigurieren. Der Server soll als AD, DNS, File und Drucker-Server fungieren. ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 4 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 5 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 9 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba31 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Windows Systemdateien
Verknüpfungen nach Pfadwechsel
Frage von Hendrik2586Windows Systemdateien17 Kommentare

Guten Morgen meine lieben Kollegen und Kolleginnen, ich hab da mal eine Frage die Ihr sicher schon kennt. Es ...

Batch & Shell
CMD-Fenster nach Task schließen
gelöst Frage von Hyperlink.93Batch & Shell16 Kommentare

Hallo, ich habe ein Skript was über einen Task bei jeder User Anmeldung läuft. Der Task startet eine CMD ...

Netzwerkmanagement
Sehr langsame Netzverbindung in einem bestimmten Subnet
gelöst Frage von gabeBUNetzwerkmanagement15 Kommentare

Hallo Zusammen Ich habe das folgende Problem: Unser Netzwerk, dass aus verschiedenen Subnetzwerken aufgebaut ist, ist nicht in jedem ...