Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Galaxy S4 - Exchange 2010 - ActiveSync - Synchronisierungsprobleme

Mitglied: SonnyHH

SonnyHH (Level 1) - Jetzt verbinden

16.08.2017 um 10:19 Uhr, 351 Aufrufe, 2 Kommentare

Hallo!

Ich habe auf meinem Samsung Galaxy S4 die Outlook App installiert und ein Benutzerkonto eingerichtet.
Nach Eingabe der Serverdaten, Benutzername und Passwort wird das Konto auch ordnungsgemäß angezeigt und es erscheint keine Fehlermeldung.
Allerdings synchronisiert sich weder der Posteingang, noch der Postausgang.
ActiveSync ist im Exchange aktiviert. OWA Zugriff funktioniert, hat damit ja aber m.W. nichts zu tun.
Wenn ich im Exchange auf den Benutzer gehe und "Mobiltelefon verwalten" klicke, wird kein Gerät angezeigt.

Hat jemand eine Idee, wo hier der Fehler liegen könnte?

Danke und Gruß
André
Mitglied: manuel-r
16.08.2017 um 11:56 Uhr
Ich habe auf meinem Samsung Galaxy S4 die Outlook App installiert und ein Benutzerkonto eingerichtet.

Wer macht denn sowas?
Die Outlook-App verbindet sich NICHT direkt mit deinem Exchange sondern es sind Server von Microsoft sozusagen als Proxy dazwischen geschaltet. Es kann also sein, dass dem Server in Redmond irgendwas an deinem Exchange nicht gefällt.

Manuel
Bitte warten ..
Mitglied: SonnyHH
16.08.2017 um 12:34 Uhr
Ok, vielen Dank für den Hinweis.

Nichts desto trotz besteht das Problem und zwar nicht nur mit der Outlook App, sondern auch mit dem Samsung eigenen Email Client.
Bitte warten ..
Ähnliche Inhalte
Google Android

Gelöschte Fotos vom Android (Samsung Galaxy S4) wiederherstellen

Frage von drago12Google Android5 Kommentare

Hi Leute, ich habe hier ein Samsung Galaxy S4 Zoom. Hier wurden Urlaubsfotos auf einem PC übertragen (mittels Ausschneiden/Einfügen). ...

Exchange Server

SBS Exchange 2010 ActiveSync iPhone vs Android

gelöst Frage von ResolvExchange Server5 Kommentare

Hallo, ich habe einen SBS 2011 auf welchem ich ActiveSync aktiviert habe. Die Einrichtung des Emailkontos auf Apple (iPhone) ...

Exchange Server

Exchange 2010 Activesync Sicherheitfunktionen remote steuern ausschalten!

Frage von RG2525Exchange Server1 Kommentar

Hallo, Ich möchte (ob es sinn macht oder nicht ist eine andere Geschichte) abstellen, dass das Konfigurieren von Active ...

E-Mail

Activesync David

Frage von Huibuh2010E-Mail2 Kommentare

Hallo Admins, wir haben übers WE ein Update von David.fx zu David 12 gemacht. Bei David gibt es ja ...

Neue Wissensbeiträge
Backup

Veeam Agent für MS Windows - neue Version verfügbar (bedingt jedoch offenbar .NET Framework 4.6)

Information von VGem-e vor 7 StundenBackup

Moin Kollegen, einer unserer Server zeigte grad an, dass für o.g. Software ein Update verfügbar ist. Ob ein evtl. ...

Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 1 TagPython2 Kommentare

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 steht in Englisch bereit mit Unterstützung für Windows 10 1903 (May Update)

Information von VGem-e vor 2 TagenSicherheits-Tools1 Kommentar

Moin Kollegen, Dann kommt wohl demnächst auch die deutschsprachige/europäische Version zur Auslieferung. Gruß VGem-e

Batch & Shell
PowerShell Konferenz - Videos online
Information von NetzwerkDude vor 2 TagenBatch & Shell

Abend, die Tage werden Videos der Talks von der diesjährigen EU Powershell Konferenz hochgeladen, sind einige Interessante dabei: MFG ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Warum ist die Datenübertragung per WLAN zu bestimmten Servern sehr langsam?
gelöst Frage von PluwimLAN, WAN, Wireless20 Kommentare

Hallo Netzwerker, beim Einrichten des Notebooks für einen Bekannten fiel mir auf, dass Downloads per WLAN teilweise extrem lahm ...

Microsoft Office
Office 365 eMail via Website verschicken
Frage von BiBeSoMicrosoft Office15 Kommentare

Hallo, kann man im Office 365 eMails anlegen welche zum versenden (smtp) für die Website funktionieren ? Muss man ...

Google Android
Anbieter für Diensthandys
Frage von Pat.batGoogle Android15 Kommentare

Hallo zusammen, ich bin seit einiger Zeit zuständig für die Diensthandys bei uns in der Behörde. Eine Management Software ...

Windows Update
Server 2016 - Kein Report nach WSUS
Frage von ITSharkWindows Update14 Kommentare

Hallo zusammen, folgendes Problem: Leider bekomme ich neue Server 2016 nicht zum reporten ins WSUS. Melden tun diese sich ...