Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe! Linden Computech Access Point

Mitglied: Till

Till (Level 1) - Jetzt verbinden

24.03.2004, aktualisiert 14.04.2004, 10294 Aufrufe, 11 Kommentare

Passwortfehler nach restore to Defaults

Hallo und guten Tag!

Ich hoffe, mir kann hier jemand helfen, bin der Verzweiflung nahe.

Ich habe folgenden Access Point:
http://www.bona.com.tw:8888/pc/wl-apr.htm

Er hat wunderbar funktioniert, bis ich im Access Point Utility Restore Defaults geklickt habe. Seit dem komme ich nicht mehr in die Einstellungen (falsches Passwort). Ok, ich dachte nicht, dass er auch das Passwort ändert, sondern nur die Einstellungen. Egal, nehme ich halt das Default Passwort "public" (lt. Manual). Funktioniert leider auch nicht. Hab noch alle Defaultpasswörter ausprobiert, aber keins hat funktioniert.
Das blöde ist, dass das Teil keinen Hardware Reset Schalter hat. Auch innen nicht, hab das Teil schon mal aufgeschraubt.
Kann mir jemand sagen, wie ich das Passwort rausbekomme oder wie ich nen Reset bei dem Gerät durchführen kann? Denn mit den aktuellen Einstellungen kann ich das Gerät nicht betreiben.

Vielen Dank schonmal!

Till
Mitglied: Frank
24.03.2004 um 13:46 Uhr
Hallo,

schreibe mal eine E-Mail an: rma@linden-computech.com
Das ist die deutsche Support E-Mail Adresse von Bona. In der Regel reagieren sie innerhalb von 2-3 Tagen auf die Anfrage.
Ich werde aber auch mal zu Hause schauen, ich müsste den gleichen Access-Point haben. Da Stand in der Doku (als PDF auf der original CD-ROM) aber ein anderes Standard-Passwort. Ich werde heute Abend mal nachschauen. Bis dann ..

Gruß
Frank
Bitte warten ..
Mitglied: Till
24.03.2004 um 13:59 Uhr
Wow!

Danke für die schnelle Antwort! Habe das Standard-Passwort ja aus der Doku der CD Rom .. falls bei Dir ein anderes ist, dann schreib es mir bitte. Kann ja sein, dass ich ne veraltete Version der Doku auf der CD habe.

Till
Bitte warten ..
Mitglied: Till
24.03.2004 um 14:11 Uhr
schreibe mal eine E-Mail an:
rma@linden-computech.com

Kommt leider zurück .. diese Emailadresse gibt es nicht mehr
Bitte warten ..
Mitglied: Frank
24.03.2004 um 14:23 Uhr
hmm hast recht, habe gerade da mal angerufen.
Die neue E-Mail Adresse lautet einfach nur: info@bona-computech.de
Die Bearbeitung läuft von Holland aus und kann sich evtl. ein wenig verzögern, da im Moment die CeBit ist (laut der netten Dame am Telefon)

Gruß
Frank
Bitte warten ..
Mitglied: Till
24.03.2004 um 14:42 Uhr
Echt geil!

)

THX
Bitte warten ..
Mitglied: Till
25.03.2004 um 15:04 Uhr
Hi Frank,
haste schon mal in Dein Manual geschaut wegen Standard Passwort? Hab die Mail geschrieben, hat sich aber noch keiner gemeldet .. klar, dauert immer ein wenig.

LG
Till
Bitte warten ..
Mitglied: Frank
25.03.2004 um 15:35 Uhr
Hi Till,

sorry bin gestern nicht mehr dazu gekommen. Werde es heute Abend aber nachholen!

Gruß
Frank

Bitte warten ..
Mitglied: Till
26.03.2004 um 19:07 Uhr
Und?
Bitte warten ..
Mitglied: Frank
28.03.2004 um 22:24 Uhr
Gemach, gemach. so jetzt habe ich es:

AP Standardwerte:
IP: 192.168.1.1
User Name: admin
Password: admin
ESSID: wireless
Channel: 6
WEP: disable

Das Webinterface kannst du nur erreichen, wenn Du auch in diesem IP-Kreis (192.168.1.x) bist.
Ich hoffe ich konnte Dir helfen.

Gruß
Frank
Bitte warten ..
Mitglied: Till
30.03.2004 um 14:31 Uhr
Danke Frank!

Jetzt peil ich auch, warum das bei mir nicht über Webinterface geklappt hat. Mein Router hat auch die IP 192.168.1.1. Ich werde das heute Nachmittag gleich mal testen und hoffe, ich bekomme das alles wieder hin

Ich berichte, ob es geklappt hat ..

Vielen Dank für die Mühe!

Grüße
Till
Bitte warten ..
Mitglied: Till
14.04.2004 um 09:28 Uhr
Hi,

ich wollt nochmal loswerden, was draus geworden ist.

Ich habs leider nicht hinbekommen. Weder mit den mitgelieferten AP Tools über USB und Ethernet noch über das http Interface. Ich kann den AP übers Netz nichtmal anpingen. schätze das Teil hat es hinter sich. Ich werde mir jetzt nen AP mit ner ordentlichen Doku von einem Markenhersteller kaufen. Hoffe sowas passiert mir nicht nochmal.

Trotzdem vielen Dank fürdie Hilfe

LG Till
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Rogue Access Point
Frage von Axel90LAN, WAN, Wireless21 Kommentare

Hi! ich würde mal gerne etwas wissen: Wir haben in unserem Unternehmen natürlich Wlan. Es gibt ja den Angriff, ...

Netzwerkgrundlagen
Access Point Fehler
gelöst Frage von TheDonnNetzwerkgrundlagen2 Kommentare

Hallo liebe Mit Administratoren, ich bin noch in der Ausbildung zum Fachinformatiker Systemintegration. Daheim habe ich für mein Hobby ...

LAN, WAN, Wireless
WLAN Access Point
Frage von PeterzLAN, WAN, Wireless14 Kommentare

Hallo, ich möchte für einen Besprechungsraum Raum eine Gäste WLAN zur Verfügung stellen und bin nun auf der Suche ...

Router & Routing
Access Point konfigurieren
Frage von accessp01ntRouter & Routing2 Kommentare

Hallo, da bei uns im Haus nicht überall WLAN_Empfang ist, haben wir ein LAN Kabel in die obere Etage ...

Neue Wissensbeiträge
Humor (lol)
Preisvertipper
Information von Dilbert-MD vor 4 TagenHumor (lol)8 Kommentare

Moin! weil heute Freitag ist, zeige ich Euch den Preisvertipper der Woche: vergesst den Acer Predator 21x, der ist ...

Windows Update
Sicherheitsupdate für SQL Server 2014 SP3
Information von sabines vor 6 TagenWindows Update2 Kommentare

Für den SQL Server 2014 existiert ein Sicherheitsupdate. Laut KB Artikel wird es als CU3 angezeigt: Server 2014 SP3 ...

Backup

Veeam Agent für MS Windows - neue Version verfügbar (bedingt jedoch offenbar .NET Framework 4.6)

Information von VGem-e vor 7 TagenBackup1 Kommentar

Moin Kollegen, einer unserer Server zeigte grad an, dass für o.g. Software ein Update verfügbar ist. Ob ein evtl. ...

Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 8 TagenPython2 Kommentare

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Heiß diskutierte Inhalte
Windows Server
Lange Wartezeiten beim speichern und öffnen auf Win Server 2019
Frage von installerWindows Server47 Kommentare

Hallo, habe ein Problem mit langen Wartezeiten beim öffnen / speichern von Office Dokumenten etc. auf Netzlaufwerken auf einem ...

LAN, WAN, Wireless
Durchblick im Ubiquiti Dschungel
Frage von installerLAN, WAN, Wireless26 Kommentare

Hallo, ich möchte gerne ein Wohnhaus mit Ubiquiti WLAn Access Points (inkl. Mesh Funktion) austatten und auch eine grafische ...

Utilities
TeamViewer - Software installieren mit Admin Account
Frage von gwitzigUtilities26 Kommentare

Hallo, ich bin bei einem Großkunden und muss einen Hotfix (Windows 7 Notebook) installieren. Habe es mit TeamViewer Version ...

Grafikkarten & Monitore
Server mit extra Graphikkarte
gelöst Frage von EuroPCGrafikkarten & Monitore21 Kommentare

Moin, ich habe hier ein Angebot unseres IT- Dinstleisters über einen Server mit Xeon E2176G Prozessor. Laut Intel hat ...