Hintergrundbild beim servergespeichertem Profil wird nicht übernommen!

Mitglied: Brifi

Brifi (Level 1) - Jetzt verbinden

17.08.2006, aktualisiert 22.08.2006, 10063 Aufrufe, 4 Kommentare

Bei uns in der Firma soll ein servergespeichertes Profil in Hintergrundbild haben, nur ist es

Hey Leute,

ich weiß, dass es diesen beitrag schon gibt, nur leider wurde ich aus diesem nicht schlau.

Bei uns in der Firma soll ein servergespeichertes Profil ein Hintergrundbild haben, nur ist es so, dass bei jedem anmelden eines Useres alle einstellungen übernommen wurden nur das Hintergrundbild fehlt.

Das Bild wurde nicht lokal sindern im servergespeichertes Profil gespeicher und der Bildschirm bleibt trotzdem ohne Bild.

In dem alten Beitrag stand, dass man es in "HKEY_CURRENT_USER\Control Panel\Desktop\Wallpaper" einstellen könnte, aber wass soll darin stehen, damit es funktioniert?

Ich bedanke mich schonmal für die Hife, die ich hoffentlich bekomme^^


Gruß

Brifi
Mitglied: Creamer
17.08.2006 um 13:53 Uhr
Hallo, Brifi!


Bei mir steht da einfach das Verzeichnis, also z. B. C:\Dokumente und Einstellungen\USER\Anwendungsdaten\IrfanView\IrfanView_Wallpaper.bmp.

Viel Glück!
Bitte warten ..
Mitglied: Brifi
18.08.2006 um 07:41 Uhr
Danke für deine schnelle Antwort, aber dies funktioniert leider auch nicht, da er bei deinem Eintrag auch lokal zugreifen müsste.
Bitte warten ..
Mitglied: sinnlos98
22.08.2006 um 14:02 Uhr
Hi, bitte versuch es mal mit einem Windows Script. Dies findest du auf meiner HP unter Downloads. Bitte erstelle eine GPO die auf eine OU gerichtet ist. Dort hinterlegst du das Script beim abmelden.
Bitte warten ..
Mitglied: GaiusVerres
02.03.2009 um 15:10 Uhr
Hi

Ich habe das gleiche Problem wie Brifi bei uns. Wir haben auf XP laufende Rechner mit Serverprofilen und seit wir zwei der Rechner ausgetauscht haben kann man da zwar ein neues Hintergrundbild speichern, beim Neustart ist es allerdings weg.

Da ich leider mit den Abkürzungen GPO und AD nichts anfangen kann würde ich um eine laienverständliche Anleitung zur Lösung dieses Problems bitten...:-) face-smile

Vielen Dank

GaiusVerres
Bitte warten ..
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Festplatte aus defekten Notebook ausgebaut - wird nicht erkannt - Wie gelange ich an meine Daten?
gelöst 1nCoreVor 1 TagFrageFestplatten, SSD, Raid15 Kommentare

Hallo liebe Community, nach 7 Jahren hat mein XMG Notebook seinen Geist aufgegeben In dem Notebook waren zwei Festplatten verbaut (eine für System und ...

Erkennung und -Abwehr
Wie geschickt sich Malware verstecken kann - Ein Beispiel aus der Praxis eines Security Experts
colinardoVor 1 TagTippErkennung und -Abwehr5 Kommentare

Servus Kollegen und Mitstreiter, da ja in letzter Zeit die Exchange-Lücken die Admin-Landschaft ziemlich aufgewirbelt haben und dabei auch immer mal wieder "sogenannte" Admins ...

Exchange Server
Exchange Update CU19 auf CU20 Fehler - Eine weitere Version dieses Produkts ist bereits installiert
gelöst StefanKittelVor 1 TagFrageExchange Server6 Kommentare

Hallo, ich habe hier einen Exchange 2016 mit CU19 (15.1.2176.2). Darauf wollte ich nun CU20 installiert. Download Es erscheint Eine weitere Version dieses Produkts ...

Windows Server
Hat Microsoft die WindowsServerSicherung oder diskpart zerpatcht?
anteNopeVor 20 StundenFrageWindows Server3 Kommentare

Hallo, kann es eventuell sein, dass Microsoft mit seinen letzten Updates die WindowsServerSicherung bzw. diskpart zerschossen hat? Es häufen sich bei mir seit gestern ...

Windows 10
Windows 10 Updates im Abgesicherten Modus nicht möglich!
gelöst Yuuto.LucasVor 1 TagFrageWindows 1016 Kommentare

Hallo, ich habe aktuell ein Problem bei einem Kunden Rechner. Bei diesem gibt es Probleme mit dem Soundkarten Treiber hdaudio.inf wegen dem der PC ...

Windows 10
Lokales Profil wird beim Herunterfahren gelöscht!
Yuuto.LucasVor 1 TagFrageWindows 1012 Kommentare

Hallo, ich habe aktuell folgendes Problem. An einem Kundenrechner ist aktuell ein Lokales Profil eingerichtet (vorher ein Server Profil bei dem das gleiche Problem ...

Ubuntu
Cups-Server mit SMB lehnt Verbindungen ab (smb.conf)?
ErikHeinemannVor 10 StundenFrageUbuntu17 Kommentare

Guten Morgen, ich habe einen Ubuntu 20.04 Server mit Cups als Printspooler. Nun Soll noch Samba hinzugefügt werden für eine einfache Verwendung unter Windows. ...

Exchange Server
Kaspersky for Exchange Meldungen
gelöst wieoderwasVor 9 StundenFrageExchange Server11 Kommentare

Guten Morgen, wir haben bei uns einen Exchange 2013 mit Kaspersky for Exchange und Sophos auf Dateiebene. Heute Morgen habe ich einige von diesen ...