Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Es werden keine Pakete empfangen!

Mitglied: Trish
Hi,
ich habe seit ein paar Tagen folgendes Problem, das ich nicht mehr ins Internet komme. Die Einstellungen der Netzwerkkarte stimmen, IP,Standard Gateway, DNS sind alle korrekt eingetragen.
Der PC hängt wie 2 weitere an einem Zyxel Router. Die anderen COmputer kommen einwandfrei ins Internet und die Kommunikation zwischen den beiden stimmt auch. Jedoch kann ich mit meinem PC weder die anderen anpingen noch den Router. Ebenfalls merkwürdig ist das ich beim Status der Netzwerkkarte war Pakete versende aber es stehen 0 bei empfangene! Router hab ich schon überprüft die Einstellungen stimmen auch. Und wenn ich mein Notebook in den Port stecke komme ich auch direkt und ohne Probleme ins Internet. Eigentlich kann jetzt ja nur noch was am PC selbst verstellt sein aber was? Kann die Netzwerkkarte vielleicht einen defekt haben?
vielen Dank!

Content-Key: 33860

Url: https://administrator.de/contentid/33860

Ausgedruckt am: 02.12.2021 um 16:12 Uhr

Mitglied: Dani
Dani 08.06.2006 um 15:23:33 Uhr
Goto Top
Naja,
tausch die Karte doch die Karte einfach mal aus. Von deiner Beschreibung her ist das noch der einzigste Fall, wo du noch nicht probiert hast. Für mich persönlich hört sich das auch schon nach "KAPUTT" an.


Gruß
Dani
Mitglied: osa
osa 08.06.2006 um 15:47:39 Uhr
Goto Top
Bevor du mit dem Schrauben anfängst:
hast du mal einen ordentlichen Reset vom Zyxel versucht? Wir hatten hier auch mal so ein Gerät der Marke Zyxel (Fallback Device) und ebenfalls solche Ausfälle auf manchen ports.

Nach einem Reset waren diese dann wieder in Ordnung. Ansonsten kann ich mich Dani nur anschließen, hört sich nach "puttem" NIC an.
Mitglied: leknilk0815
leknilk0815 08.06.2006 um 16:11:46 Uhr
Goto Top
Hi,
bevor Du den Router resettest würde ich der Einfachheit halber doch einen von den Ports ausprobieren, an welchem momentan ein funktionierender PC hängt.
Wenn das tut, ist der Port hin, wenn nicht, die NIC.

Gruß - Toni

Edit: wobei man den Port fast ausschließen kann, da er ja mit dem Laptop offenbar funktioniert...
Mitglied: Trish
Trish 09.06.2006 um 09:14:26 Uhr
Goto Top
Vielen Dank für die Antworten werde mir mal ne neue Netzwerkkarte besorgen und hoffen das es daran liegt.
Mitglied: leknilk0815
leknilk0815 09.06.2006 um 15:07:31 Uhr
Goto Top
Vergiß nicht, nach dem NIC- Tausch den MAC- Filter (falls aktiv) am Router anzupassen
Heiß diskutierte Beiträge
info
Windows Defender Fehlalarm Emotet.SBDerWoWussteVor 1 TagInformationViren und Trojaner

Moin. Es sieht so aus, als wäre gestern Abend ein False Positive über den Defender erkannt worden. Seit AV Version 1.353.1888.0 ist wieder Ruhe. Beispielmeldung: ...

imho
Wir müssen über Corona und das Impfen redenFrankVor 3 StundenIMHOOff Topic33 Kommentare

Ich denke, dass geht uns alle an und daher will ich meinen Beitrag dazu leisten, um über Corona und das Impfen aufzuklären. Ich habe bereits ...

general
David Kriesel: Traue keinem Scan, den du nicht selbst gefälscht hast - Immer noch aktuell aber andersStefanKittelVor 1 TagAllgemeinSicherheitsgrundlagen5 Kommentare

Hallo, dies ist keine Frage. Nur ein einfacher Beitrag. Ich habe vor ein paar Jahren dieses Video von einem Vortrag von David Kriesel gesehen. Darin ...

question
Vollbackup von NAS auf wechselnde FestplatteninstallerVor 1 TagFrageBackup11 Kommentare

Hallo, ich suche nach einem Weg um ein Vollbackup einer NAS (QNAP oder Synology) auf wechselnde Festplatten zu machen. Es geht darum das die externe ...

question
Keine Verbindung vom Switch zum SIP-PhonebubblegunVor 1 TagFrageNetzwerke17 Kommentare

Es ist mir wirklich ein Rätsel und ich weiß nicht wo ich anfangen soll! Das Problem: An meinem POE-Switch hängen einige Geräte die einwandfrei funktionieren. ...

info
Neue Open-Source-Firewall: DynFiC.R.S.Vor 1 TagInformationFirewall5 Kommentare

DynFi kannte ich seit einiger Zeit als zentrale Verwaltungssoftware für pfSense und OPNsense. Das französische Unternehmen hat aber auch kürzlich seinen OPNsense-Fork "DynFi Firewall" veröffentlicht: ...

question
Site2Site langsam SMBitisnapantoVor 1 TagFrageWindows Netzwerk16 Kommentare

Guten Morgen zusammen, Ich komme gerade irgendwie nicht weiter, oder sehe den Wald vor lauter Bäumen nicht. Aber vielleicht hat einer von euch einen Wink ...

general
Neues Mitglied Vorstellung - Wir sind die Web+PhoneWebplusPhoneVor 1 TagAllgemeinZusammenarbeit2 Kommentare

Hallo liebe Community wir sind neu auf dieser Plattform und möchten mit euch Probleme lösen und diskutieren. Doch bevor wir mit unseren Beiträgen starten, gibt ...