Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mobilen AP in Netzwerk einbinden

Mitglied: ErZett

ErZett (Level 1) - Jetzt verbinden

26.04.2015, aktualisiert 28.04.2015, 1117 Aufrufe, 15 Kommentare

Hallo,
nachdem ich die Anleitung von aqui (https://www.administrator.de/wissen/wlan-zwei-ip-netzwerke-verbinden-152 ...) vor einigen Wochen gefunden hatte, dachte ich, ich könnte diese Anleitung auf mein Problem anpassen und anwenden. Auch habe ich einige andere Anleitungen aus dem DD-WRT Forum versucht.
Im 10er Netz ist eine statische Route Zieladresse 192.168.127.0 Mask 255.255.255.0 Gateway 10.1.2.15 eingerichtet.

Nun zu meiner besonderen Konfiguration.
Ich habe ein Diagnosewerkzeug welches AP ist und an diesem sind mit WLAN ein Bediengerät und ein PC mit den notwendigen Daten angebunden. Die Daten müssen dann auf das Bediengerät übertragen werden.
Es kommt aber auch vor, daß die Daten von einem PC kommen, welcher nur im LAN eingebunden ist. Nun versuche ich mit einem DD-WRT-Router als WLAN-Client das Diagnosewerkzeug und das Bediengerät in mein LAN einzubinden.

Leider habe ich mit meinen Versuchen keinen Erfolg. Es klappt höchstens das Pingen auf verschiedene IP`s. Manchmal nur vom LAN ins WLAN, manchmal auch vom WLAN ins LAN. Aber beim Pingen auf verschiedene Clientnamen ist dann entgültig Schluß. Tracert bleibt immer im DD-WRT-Router hängen.


So ist unser Netzwerk aufgebaut.
51efac4b7d4af4ff99c0e68b2bf5591e - Klicke auf das Bild, um es zu vergrößern

Den DD-WRT habe ich wie folgt konfiguriert.
d3f14937a329e1e6e3a192684c82df11 - Klicke auf das Bild, um es zu vergrößern

8d70fd180db3f148da9590e9efb13211 - Klicke auf das Bild, um es zu vergrößern

Unter <Setup - Erweitertes Routing> habe ich es mit Gateway und Router und verschiedenen statischen Routen versucht.

Dynamisches Routing habe ich ebenfalls mit unterschiedlichen Einstellungen versucht.

Route 1
Ziel-LAN 192.168.127.0
Subnet 255.255.255.0
GW 10.1.2.15
Interface eth1

Route 2
Ziel-LAN 10.1.2.0
Subnet 255.255.255.0
GW 192.168.127.2
Interface eth0

Weiterhin habe ich es mit dem Interface LAN & WLAN versucht.

Die SPI-Firewall ist komplett aus.

Ich hoffe, ich habe mich verständlich ausgedrückt und die Profis von euch können mich "aufs richtige Pferd setzen".
Vielen Dank schon mal im Voraus.

Rainer
Mitglied: 114757
26.04.2015, aktualisiert um 20:14 Uhr
Moin,
wenn du auf dem roten AP keine statischen Routen eintragen kannst, denn dort gehört eine hin wenn du Routest und die Clients am roten AP diesen als Gateway eingetragen haben. Ansonsten musst du den Traffic auf dem DD-WRT Router NATen also auf der Firewall ein Masquerading auf dem WLAN-Interface machen damit die Pakete zurückfließen können.
Und die Firewall des DD-WRT natürlich erst mal auf Durchzug schalten.

Und auch nicht die Firewall von PC2 vergessen, Stichwort: SMB Zugriff ist in der Standardeinstellung unter Windows per Default nur aus dem selben Subnetz erlaubt !

Für den Zugriff über PC-Namen legst du am einfachsten statische A-Records auf deinem DNS-Server an.

Gruß jodel32
Bitte warten ..
Mitglied: ErZett
26.04.2015 um 20:22 Uhr
Hallo jodel32,
vielen Dank für die schnelle Antwort.
Habe ich in meiner Beschreibung doch einiges vergessen.

Bei dem roten AP kann ich nur ein Gateway eintragen. Aber ich habe den Eindruck als ob diese Einstellung nicht richtig funktioniert. Deshalb habe ich bei den WLAN-Clients das Gateway (192.168.127.2) manuell eingetragen.
Das mit dem NATen verstehe ich nicht. In den ganzen Beschreibungen stand folgendes "Sehr wichtig ist das du den DD-WRT im Router Modus betreibst und NICHT im Gateway Modus, denn damit macht der DD-WRT NAT. Die NAT Firewall verhindert dann ein transparentes Routing."

Die Firewall ist komplett aus und Masquerading kann ich nur beim DHCP einstellen, das ist aber am DD-WRT aus.

Grüße Rainer
Bitte warten ..
Mitglied: 114757
26.04.2015, aktualisiert um 22:28 Uhr
Das mit dem NATen verstehe ich nicht.
Das wäre ja auch nur eine Option gewesen, da ich die Hardware(roter AP) hier nicht kenne.
Aber wenn die Clients am roten AP den DD-WRT als GW nutzen ist das ja so i.O., dann ist auch keine Route auf dem DD-WRT nötig, denn der kennt ja seinerseits schon beide Netze.

Häng dich einfach mit Wireshark ins Netz und verfolge den Packetflow dann weist du sofort wo's klemmt.

Du sagst Pings vom einen ins andere Netz kommen an, und es hängt nur an der DNS-Auflösung bzw, dem Zugriff auf Freigaben ? Dann befolge meine Hinweise zur Firewall auf den Clients in meinem ersten Post.

Gruß jodel
Bitte warten ..
Mitglied: aqui
27.04.2015, aktualisiert 28.04.2015
Ich habe ein Diagnosewerkzeug welches AP ist
Das ist dann so technisch NICHT nicht integrierbar, denn eine AP zu AP Kopplung wenn beide Geräte im sog. Infrastructure Mode arbeiten also Clients bedienen ist so nicht möglich !
Das klappt einzig nur wenn ein AP auch als Client Mode konfigurierbar ist wie es der DD-WRT ja kann (siehe Tutorial) und so an einem bestehenden AP angekoppelt wird.
Leider habe ich mit meinen Versuchen keinen Erfolg.
Kein Wunder...siehe die oben genannten Gründe ! Der AP kann niemals im AP Modus sich mit dem DD-WRT verbinden, das ist technisch nicht möglich !

Es geht einzig und allein nur andersrum Das sich der DD-WRT als WLAN Client mit dem mobilen AP verbindet genau wie es im Tutorial beschrieben ist !
Vermutlich hast du das auch so gemacht, oder ? Laut der Zeichnung müsste es so sein, also logisch alles richtig ?!
Generell sind deine Einstellungen richtig und eine WLAN Verbindug sollte zustandekommen.
Ein Problem gibt es und das ist der Haken bei "WAN Port dem Switch zuweisen" !!!
Das darf eigentlich niemals sein, denn der WAN Port darf niemals Teil des Switchports sein. Besser du entfernst das ! Sollte im Default auch weg sein ?!
Der WAN Port ist ein eigenständiger Port !

Essentiell ist ob du den DD-WRT im Router oder Gateway (NAT) Modus betreibst !
  • Bei beiden Modi MUSS am WAN Port die 10.1.2.254 /24 statisch als Gateway eingetragen sein, denn das ist ja dein Internet Router !
Auch hier ein gravierender Fehler ! Denn du hast dort die 10.2.1.1 eingetragen !!
Oder hat der Server 2 Netzwerkkarten wie in diesen Tutorial beschrieben ???
https://www.administrator.de/wissen/routing-2-netzwerkkarten-windows-u-l ...

Leider sagst du dazu nichts und aus deiner Zeichnung wird das nicht vollständig klar
Wenn der Server der Router und DNS ist dann stimmt das, dann darf der Router aber niemals die .254 im gleichen Netz haben !! (Siehe Tutorial)
Ist der Server also nur einbeinig im 10.2.1er Netz dann MUSS der DD-WRT Router auf die 10.2.1.254 zeigen und DNS dann auf die .1 wenn du auch lokale Adressen auflösen willst und eine DNS Weiterleitung im Server auf die .254 hast.

Im Gateway (NAT) Modus musst du keinerlei Routen eintragen ! Klar, denn alle Pakete aus dem mobilen Netz 192.168.127.0 /24 kommen ja alle mit einer Absender IP 10.2.1.15 im Netz raus durch das NAT
Der Internet Router "denkt" also das hier ein lokaler Client sendet.

Wenn du den DD-WRT im Router Modus betreibst dann MUSST du zwingend eine statische Route im Internet Router (oder Server, je nachdem wer wirklich routet ?!) konfigurieren und zwar:
Zielnetz: 192.168.127.0, Maske: 255.255.255.0, Gateway: 10.2.1.15

Den NAT Modus kannst du eigentlich gar nicht verwenden !!
Durch die NAT Firewall am DD-WRT die das Netz 192.168.127.0 ja quasi "von außen" sieht kommst du niemals in Internet oder ins 10er Netz aus diesem Netz. Die NAT Firewall verhindert das sicher.
Da ist klar das im NAT Modus jeglicher Ping scheitert !!!
Es geht einzig nur andersrum VOM 10er Netz ins 192er Netz !

Du bist also quasi verdonnert in dem Design ein transparentes Routing inkl. der statischen Route auf dem Internet Router zu machen !!!
Vergiss das nicht...und kläre für uns nochmal ob der Internet Router routet oder der Server 2 NIC hat und das macht ? Das ist wichtig zu wissen und ggf. liegt da der Fehler weil du da auch dann ne falsche Gateway IP definierst hast (.1 statt richtig der .254 !)
Bitte warten ..
Mitglied: ErZett
28.04.2015 um 10:23 Uhr
Hallo jodel32,

Häng dich einfach mit Wireshark ins Netz und verfolge den Packetflow dann weist du sofort wo's klemmt.
werde mir mal Wireshark holen und das dann versuchen.

Hallo aqui,

danke für Deine sehr ausführliche Antwort.

Der DD-WRT ist WLAN Client und die Verbindung mit dem AP klappt auch.

Ein Problem gibt es und das ist der Haken bei "WAN Port dem Switch zuweisen" !!!
den Haken hatte ich normalerweise immer aus. Kann durch das viele hin und her passiert sein.

Essentiell ist ob du den DD-WRT im Router oder Gateway (NAT) Modus betreibst !
Bei beiden Modi MUSS am WAN Port die 10.1.2.254 /24 statisch als Gateway eingetragen sein, denn das ist ja dein Internet Router !
Wie ich jodel32 schon geschrieben habe, ging aus der Beschreibung hervor, daß der DD-WRT im Router Modus laufen muß. Deshalb habe ich dies auch als erstes so versucht. Die Gatewayeinstellung habe ich bei den Clients im 10er Netz mit ipconfig /all ermittelt.

Wenn du den DD-WRT im Router Modus betreibst dann MUSST du zwingend eine statische Route im Internet Router (oder Server, je nachdem wer wirklich routet > ?!) konfigurieren und zwar:
Zielnetz: 192.168.127.0, Maske: 255.255.255.0, Gateway: 10.2.1.15
Diese Routen habe ich permanent bei den benötigten Clients im 10er Netz eingetragen.

Du bist also quasi verdonnert in dem Design ein transparentes Routing inkl. der statischen Route auf dem Internet Router zu machen !!!
Das ist kein Problem, das wolle ich auch so machen.

Vergiss das nicht...und kläre für uns nochmal ob der Internet Router routet oder der Server 2 NIC hat und das macht ? Das ist wichtig zu wissen und ggf. liegt da > der Fehler weil du da auch dann ne falsche Gateway IP definierst hast (.1 statt richtig der .254 !)
Da bin ich gerade dabei das sicher abzuklären.

LG
Rainer
Bitte warten ..
Mitglied: aqui
28.04.2015, aktualisiert um 10:31 Uhr
OK, wenn du die Route bei allen 10er Clients statisch eingetragen hast was man eigentlich nie machen sollte aber muss wenn man keinen Zugriff auf den zentralen Router hat, dann kannst du dein kleines Netz auch erstmal OHNE den Internet Zugang testen:
  • Ping vom 10er Client auf die lokale DD-WRT IP 10.2.1.15 muss klappen
  • Ping vom 10er Client auf die lokale DD-WRT LAN IP 192.168.127.2 muss klappen.
  • Das gleich zur Sicherheit nochmal mit Traceroute (tracert) testen und im Client mit route print checken ob die Route auch wirklich da ist ?! (route add 192.168.127.0 mask 255.255.255.0 10.2.1.15 -p) -p um sie permanent zu machen !
Klappt das dann kannst du sicher sein das aus 10er Sicht alles richtig konfiguriert ist beim DD-WRT Router.
Dann muss auch ein Ping auf einen 192er Client klappen z.B. 192.168.127.100 !
Bitte warten ..
Mitglied: ErZett
28.04.2015 um 11:11 Uhr
Pingen mit IP klappt mittlerweile in beide Richtungen, auch zu den einzelnen Clients.
Auch tracert auf die IP´s funktioniert. Wenn ich aber tracert oder ping auf den Namen der Clients starte, dann klappt das nur im 10er Netz.

Langsam glaube ich, daß der DNS auf dem roten AP nicht korrekt läuft.
Kann ich den DNS auf dem DD-WRT laufen lassen ohne daß ich den DHCP starten muß?
Bitte warten ..
Mitglied: 114757
28.04.2015, aktualisiert um 11:32 Uhr
Setze bei den Clients am roten AP den DNS-Server Eintrag auf deinen DNS Server im 10er Netz (10.1.2.1), fertsch.
Bitte warten ..
Mitglied: ErZett
28.04.2015, aktualisiert um 15:56 Uhr
Setze bei den Clients am roten AP den DNS-Server Eintrag auf deinen DNS Server im 10er Netz (10.1.2.1), fertsch.
Dies ändert leider auch nichts!
Ich glaube, das hatte ich auch schon mal versucht.

Kann es daran liegen, daß ich den WLAN Client "falsch" herum verwende?
Normal zeigt ja das WLAN zum Standardgateway (bei mir im 10er Netz). Bei mir ist das ja aber anders herum. Die LAN-Anschlüße zeigen bei meiner Konfiguration zum 10er Netz.
Bitte warten ..
Mitglied: 114757
28.04.2015, aktualisiert 29.04.2015
Zitat von ErZett:

> Setze bei den Clients am roten AP den DNS-Server Eintrag auf deinen DNS Server im 10er Netz (10.1.2.1), fertsch.
Dies ändert leider auch nichts!
Doch das geht sehr wohl, wenn du denn den FQDN angibst. Die Rechner musst du entweder alle in den TCP-IP-Eigenschaften mit ein und dem selben DNS-Suffix versehen oder zusätzlich einen WINS auf deinem Server im 10er Netz betreiben und an deinen Clients in den TCP/IP Eigenschaften angeben, wenn du nur den puren NETBIOS Namen zum Verbinden verwenden willst ! Für die PCs im roten Netz trägst du auf deinem DNS-Server am besten statische A-Records ein (sind ja nicht so viele). Für Turnschuh-Admins geht's natürlich auch über die Hosts-Datei auf den Clients.

Du solltest dir erst mal Namensauflösungs-Grundlagen unter Windows reinpfeifen ...
Bitte warten ..
Mitglied: aqui
29.04.2015, aktualisiert um 08:48 Uhr
Wenn ich aber tracert oder ping auf den Namen der Clients starte, dann klappt das nur im 10er Netz.
Ist logisch, denn wie jeder Netzwerker weiss werden UDP Netbios Nameservice Broadcasts NICHT über Routergrenzen übertragen, das ist genrell so im TCP/IP das UDP Broadcasts das nicht können...und auch sollen !
Wenn du also keinen zentralen DNS betreibst ist das Verhalten normal in einem gerouteten Netz wie deinem.
Die Lösung ist aber kinderleicht:
Du trägst die Namen einfach in der Datei hosts oder lmhosts statisch ein.
Wie das genau geht erklärt dir dieser Thread:
https://www.administrator.de/index.php?content=104978#396040
Ignorier XP in Win7 oder 8 ist es identisch !
Langsam glaube ich, daß der DNS auf dem roten AP nicht korrekt läuft.
Hat damit nichts zu tun ! DNS rennt natürlich niemals auf APs und auch auf Routern ist es nur ein Proxy DNS für Internet Domains, niemals für lokale Namen die sich ganz anders im netz propagieren (siehe oben)
Vergiss das also schnell wieder.
Kann es daran liegen, daß ich den WLAN Client "falsch" herum verwende?
Nein, siehe oben !
Nochmals: Wenn du keinen lokalen DNS betreibst und über Broadcasts arbeitest geht es nicht und du musst die hosts Datei verwenden.
Mit lokalem DNS (und damit ist ein Server gemeint und KEIN Proxy DNS in Routern !) dann musst du dein 2tes IP Netz mit den Namen dort konfigurieren.
Wie immer sind die Kommados nslookup und dig hier deine Freunde beim Troubleshooten !
Bitte warten ..
Mitglied: ErZett
29.04.2015 um 19:06 Uhr
Erst mal danke euch Beiden für eure Bemühungen.
Da habt Ihr mir ja ordentlich Hausaufgaben aufgegeben und da hab ich noch einiges zu erledigen und auch noch nachzulesen.

Bis jetzt hab ich nur bei einem Client im 10er Netz einen falschen FQDN-Eintrag gefunden.

Wenn du keinen lokalen DNS betreibst und über Broadcasts arbeitest geht es nicht und du musst die hosts Datei verwenden.
Mit lokalem DNS (und damit ist ein Server gemeint und KEIN Proxy DNS in Routern !)

Und wenn ich mir das so durchlese, dann kann es sein, daß ich mein Ziel nie erreichen kann. Das WLAN-Bediengerät läuft unter Android da muß ich mal suchen ob ich da auch sowas wie die hosts Datei habe und auch noch darauf zugreifen kann.
Aber nichts desto trotz prüfe ich jetzt mal alle von euch gemachten Punkte.

LG Rainer
Bitte warten ..
Mitglied: aqui
29.04.2015 um 19:08 Uhr
Da habt Ihr mir ja ordentlich Hausaufgaben aufgegeben
Das ist ja nunmal so wenn man sich in ein Administrator Forum wagt
da muß ich mal suchen ob ich da auch sowas wie die hosts Datei habe
Aber na klar !! Jeder weiss das Android ein Linux ist und dort findest du die Hostnamen in der Datei /etc/hosts wie generell bei allen Unixen dieser Welt... !
Bitte warten ..
Mitglied: ErZett
05.05.2015 um 17:53 Uhr
Danke nochmal für eure Hilfe.

Aber ich habe kapituliert! Ich habe keinen Fehler gefunden und es klappte irgendwie nicht.

Daraufhin habe ich heute einen Versuch mit Client-Bridge und festen IP´s unternommen. Hier klappte die Konfiguration sofort. Die andere Lösung wäre die elegantere gewesen insbesondere bei einem Austausch eines Gerätes zu einem späteren Zeitpunkt.

Vielleicht versuche isch es später nochmal wenn ich wieder ein paar Nerven gesammelt haben. *lol*

Also nochmal vielen Dank.

Rainer
Bitte warten ..
Mitglied: aqui
05.05.2015 um 18:07 Uhr
Aber ich habe kapituliert! Ich habe keinen Fehler gefunden und es klappte irgendwie nicht.
Komisch hat hier in 5 Minuten geklappt und spielt wunderbar !
Irgendwo hast du aber noch einen Knoten in deiner Denke und Konfiguration. Normal funktioniert so ein Setup vollkommen problemlos und ist auch nix Exotisches.
Aber wenn statisch geht ist ja auch gut.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
3 WLAN AP in einem Netzwerk
gelöst Frage von georg4540Router & Routing6 Kommentare

Ich möchte gerne ein Netzwerk aufbauen und suche nach einer nicht zu komplizierten Anleitung, wie ich die 4 Geräte ...

Router & Routing

WLAN AP einrichten aber ohne zweites Netzwerk

gelöst Frage von NetNewbieRouter & Routing7 Kommentare

Hallo, ich benutze eine Fritzbox 7360 zur Anmeldung im Internet. An diese möchte ich per LAN den Sitecom- Router ...

LAN, WAN, Wireless

Netzwerk Umbau - Welches LAN Kabel und welcher AP

Frage von Motte990LAN, WAN, Wireless10 Kommentare

Hallo Leute, ich soll bei meinen Eltern das Netzwerk Umbauen. Kurze Erläuterung: Internet wird über den Speedport Hybrid bezogen ...

Netzwerkmanagement

VPN Mobil mit Mac Book Pro - Empfehlungen?

Frage von dodo-rNetzwerkmanagement20 Kommentare

Hallo! Ich möchte gerne mit meinem neuen Mac Book Pro von unterwegs eine VPN Verbindung nach Hause aufbauen, wo ...

Neue Wissensbeiträge
Backup

Veeam Agent für MS Windows - neue Version verfügbar (bedingt jedoch offenbar .NET Framework 4.6)

Information von VGem-e vor 7 StundenBackup

Moin Kollegen, einer unserer Server zeigte grad an, dass für o.g. Software ein Update verfügbar ist. Ob ein evtl. ...

Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 1 TagPython2 Kommentare

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 steht in Englisch bereit mit Unterstützung für Windows 10 1903 (May Update)

Information von VGem-e vor 2 TagenSicherheits-Tools1 Kommentar

Moin Kollegen, Dann kommt wohl demnächst auch die deutschsprachige/europäische Version zur Auslieferung. Gruß VGem-e

Batch & Shell
PowerShell Konferenz - Videos online
Information von NetzwerkDude vor 2 TagenBatch & Shell

Abend, die Tage werden Videos der Talks von der diesjährigen EU Powershell Konferenz hochgeladen, sind einige Interessante dabei: MFG ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Warum ist die Datenübertragung per WLAN zu bestimmten Servern sehr langsam?
gelöst Frage von PluwimLAN, WAN, Wireless20 Kommentare

Hallo Netzwerker, beim Einrichten des Notebooks für einen Bekannten fiel mir auf, dass Downloads per WLAN teilweise extrem lahm ...

Microsoft Office
Office 365 eMail via Website verschicken
Frage von BiBeSoMicrosoft Office15 Kommentare

Hallo, kann man im Office 365 eMails anlegen welche zum versenden (smtp) für die Website funktionieren ? Muss man ...

Google Android
Anbieter für Diensthandys
Frage von Pat.batGoogle Android15 Kommentare

Hallo zusammen, ich bin seit einiger Zeit zuständig für die Diensthandys bei uns in der Behörde. Eine Management Software ...

Windows Update
Server 2016 - Kein Report nach WSUS
Frage von ITSharkWindows Update14 Kommentare

Hallo zusammen, folgendes Problem: Leider bekomme ich neue Server 2016 nicht zum reporten ins WSUS. Melden tun diese sich ...