Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Modem und DSL Internet Anmeldung

Mitglied: 22425

22425 (Level 1)

25.02.2006, aktualisiert 27.02.2006, 8079 Aufrufe, 5 Kommentare

Hi
Ich hab folgendes Problem: Wir haben zwei Computer, 1 mit DSL und einen mit einem normalen Modem. Bis jetzt hat die Sache mit dem Internet immer super funktioniert, aber heute hat jemand aus versehen beim Computer mit dem Modem die Internetverbindung gelöscht, und ich weiß nicht mehr genau, was man da bei Benutzername und so eingeben musste.

Generell läuft das ganze über T-Online und anscheinend nur ein "Konto" das heißt beim DSL Computer gebe ich bei Benutzername xxxx#0001@t-online.de ein. Dann komm ich Problemlos ins Internet, das passt auch alles. Beim Modemcomputer komme ich mit xxxx#0001 ins Internet, aber seit neuestem nur noch, wenn ich nicht gleichzeitig mit dem anderem Computer im Internet bin.

Weiß jemand wie die Einstellungen beim Modemcomputer sein müssen?

Ich weiß das klingt alles sehr vage, aber mehr Daten hab ich leider nicht!
Manu
Mitglied: 16568
25.02.2006 um 18:07 Uhr
Das hört sich ganz simpel an:

ist ein zweites Benutzerkonto bei T-Online.

xxxxxx#0001@t-online.de
xxxxxx#0002@t-online.de



Lonesome Walker
Bitte warten ..
Mitglied: 22425
25.02.2006 um 18:41 Uhr
Hab ich mir auch schon gedacht, funktioniert aber nicht, Ungültiger Benutzername oder Kennwort.
Bitte warten ..
Mitglied: 16568
25.02.2006 um 18:48 Uhr
Logisch, der andere Nutzername hat ja auch ein anderes Paßwort... ^^

Einfach ma online gehen, sich bei T-Online einloggen, und dann gucken, ob zwei Benutzerkonten angelegt sind.

Ggf. beim 2. dann das Pwd ändern...


Lonesome Walker
Bitte warten ..
Mitglied: Atti58
26.02.2006 um 13:27 Uhr
Vorsicht!!

Der Mitbenutzer 2 geht nicht mit dem DSL-Account in's Netz sondern wird im Minutentakt zusätzlich abgerechnet - das kann zu bösen finanziellen Überraschungen führen!

Gruß

Atti
Bitte warten ..
Mitglied: 22425
27.02.2006 um 11:45 Uhr
Danke. Das mit bei T-Online einloggen hat mir weitergeholfen. Jetzt funktionierts wieder.

Übrigens ist irgendwie schon Kurios, dass die Email automatisch von dem Benutzer abgeholt wird, für den der Internetzugang gilt, mehr oder weniger egal, welche Daten man bei Outlook Express angibt. Aber mei was soll ma tun außer mal den Anbieter zu wechseln.

Manu
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Apache Module mod deflate
Frage von jensgebkenWebentwicklung7 Kommentare

Hallo Gemeinschaft, ich möchte bei der Komprimierung von js und css dieses Modul verwenden - muss ich die entsprechenden ...

Apache Server
Einrichtung Apache 2.4 mod remoteip
Frage von BadFsaadKlApache Server

Moin zusammen, ich habe einen Apache 2.4.12 im Einsatz, und habe nun das Problem, das ich in der access.log ...

Windows Server

Skype for Business - Anmeldung über Internet Explorer

gelöst Frage von grothe.vflWindows Server5 Kommentare

Hallo zusammen, wer kann helfen? Wir haben hier einen Skype for Business Server und ich versuche mit nun über ...

Soziale Netzwerke

MyBB - Mod post via email

gelöst Frage von 127944Soziale Netzwerke4 Kommentare

Hallo zusammen, hat hier zufällig jemand Erfahrung mit folgendem Plugin: Post via email Mir geht es nur darum zu ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...