Nforce 520 RAID Probleme be ider Windows Installation

Mitglied: MAC0815

MAC0815 (Level 1) - Jetzt verbinden

28.08.2007, aktualisiert 21.07.2008, 4382 Aufrufe, 2 Kommentare

"Profi" am Verzweifeln

Hallöchen,
ich habe Probleme mit einem ganz banalen Nvidia RAID beim 520er Chipsatz, Stripe...

Also ich habe schon hunderte RAIDs installiert, von ganz klein bis ganz groß (auch ganz normale NVidia-RAIDs auf z. B. 570er Chipsätzen), eigentlich sollte es an der fachlichen Kompetenz nicht scheitern, aber Irrtum, ich bin zu dämlich.

Problem: Der RAID lässt sich einrichten wie immer im BIOS. Bisher habe ich dann einfach Windows installiert, in dem ich mir eine unattended CD von Windows erstellt habe mit den RAID Treibern. Fertig.
Ging aber diesmal nicht (Bluescreen). OK, dann halt über eine Treiber Diskette. Ging auch nicht, kann bei der Installation die Treiberdatei nicht lesen, kennen wir ja schon von NVidia RAIDs.

Das einzige, was funktioniert, ist eine sehr unsaubere Lösung: Windows auf ner einzelnen Festplatte installieren, RAID Treiber drauf und mit Ghost o. ä. die Installation auf den RAID ziehen. Saudoof. Auch verschiedene Windows-Versionen habe ich versucht, Home, Pro, mit SP1, SP2 und in meiner Verzweiflung (nur zum Testen, inzwischen vernichtet) habe ich mir eine illegale Version mit allen Patches, etc. runtergeladen. Nix.

Ich habe auch schon die Hardware komplett gewechselt, auch andere Boardtypen (mit 520er Chipsatz), andere Platten, anderer Proz, alles anders, Effekt negativ, sprich genau das Selbe...

BIOS Update war auch im Spiel.

Wer kann mir helfen?

Danke schon mal!
Mitglied: MAC0815
05.03.2008 um 16:10 Uhr
hmm. das Problem besteht immer noch.

Bei einem Board, dem Biostar T-Force, gehts mit den Unattended CDs...

Aber ansonsten: Nada.... warum?
Bitte warten ..
Mitglied: MAC0815
21.07.2008 um 15:51 Uhr
ich buddel das noch mal aus, habe nämlich immer noch keine Lösung gefunden...
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Raid 5-Problem am Windows-Server
Frage von WirdnochServer-Hardware6 Kommentare

Hallo liebes Forum, eine der drei Festplatten unseres Raid-5-Systems ist defekt. Ich habe diese nun ersetzt. Wenn ich recht ...

Windows Server

Windows Server 2012R2 Essential Problem WSUS installation

gelöst Frage von mstWindows Server6 Kommentare

Windows Server 2012R2 Essential Problem WSUS installation, die Nachinstallation bricht mit folgendem fehler ab: 2018-06-11 10:38:03 Granting directory permissions ...

Linux

Snipe-IT Installation Problem

gelöst Frage von Fenris14Linux2 Kommentare

Guten Tag Community, ich bin mittlerweile mittel-schwer am verzweifeln, da ich es ums verrecken nicht hinbekomme Snipe-IT zu installieren. ...

Router & Routing

OpenVPN Installation Routing Problem

Frage von intaneRouter & Routing48 Kommentare

Huhu, ich habe Schwierigkeiten bei der Installation von OpenVPN auf einen Win10 Rechner. Auf dem Rechner ist eine Software ...

Windows Installation

Nach Austausch SSD - Problem mit Windows 7 x64 Installation

gelöst Frage von BigSnakeyeWindows Installation5 Kommentare

Hallo, ich habe eine ältere 240GB SSD Festplatte von Crucial ( MX100 2.5" SSD ) gegen eine größere von ...

Exchange Server

Exchange 2013 Problem mit CU17 Installation

gelöst Frage von HenereExchange Server5 Kommentare

Servus zusammen, beim Versuch das CU17 auf meinen Ex2013 (CU15) zu installieren kommt es zu der Fehlermeldung hier: Leider ...

Heiß diskutierte Inhalte
Notebook & Zubehör
Macbook oder Surface Book 3?
gelöst Frage von FamousDex089Notebook & Zubehör36 Kommentare

Hallo Zusammen :-), ich bin komplett neu in der IT Admin schiene und neu in diesem Forum. Ich habe ...

Outlook & Mail
Outlook App auf Android
gelöst Frage von PeterGygerOutlook & Mail21 Kommentare

Hallo Folgende Situation: Samsung S3 Samsung S5 Mini Die Microsoft Outlook App kann nicht mehr gestartet werden. Es waren ...

SAN, NAS, DAS
Probleme mit der GIGABIT Leitung - Finden der Krücke - Wer ist schuld ?
gelöst Frage von daswinimramSAN, NAS, DAS16 Kommentare

Hallo Community , folgender Aufbau : "erfolgreich" umgestellt auf Gigabit Tarif am 26.09.20 Speedtests wurden von allen PCs hinter ...

Windows Netzwerk
Firmennetzwerk mit 3 PC
gelöst Frage von greenhorn1Windows Netzwerk14 Kommentare

Hallo, ich bin neu in diesem Forum und hoffe, dass die Experten in diesem Forum auch mir mit meinen ...

Humor (lol)
So eine Art Jobangebot
Frage von Melvin.van.HorneHumor (lol)14 Kommentare

Moin, ich habe eben eine Zeit damit zugebracht eine GPO für eine Gruppe von Clients zu erstellen. Egal was ...

PHP
Direkter Zugriff auf Ergebnisseite des php-Formulars möglich?
gelöst Frage von EsekylPHP13 Kommentare

Hallo Freunde, ich würde gern die Abfuhrtermine unseres hiesigen Anbieters automatisiert abrufen. Es gibt auf deren Homepage ein Formular, ...

Berechtigungs- und IdentitätsmanagementBerechtigungs- und IdentitätsmanagementWebdienste und -serverWebdienste und -serverDatenbankenDatenbankenMonitoring & SupportMonitoring & SupportHybrid CloudHybrid CloudSmall Business ITSmall Business IT