Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Notebook problem

Mitglied: Thor1983

Thor1983 (Level 1) - Jetzt verbinden

25.09.2006, aktualisiert 26.09.2006, 3830 Aufrufe, 8 Kommentare

Hallo
ich habe ein Problem bei meinem Notebook in dem Hardware manager kommt bei meiner Grafikkarte ein gelbes ausrufezeichen wenn ich dann auf eigenschaften gehe kommt (Die Treiber für dieses Gerät wurden nicht installiert. (Code 28)) wenn ich denn treiber installiren will kopiert der rechner zwar was aber dann kommt gerät konnte nicht installirt weden zugriff verweigert
was kann ich da machen
Mitglied: Supaman
25.09.2006 um 19:22 Uhr
den RICHTIGEN treiber nehmen.
Bitte warten ..
Mitglied: leknilk0815
25.09.2006 um 19:24 Uhr
Hi,
beschreib mal kurz, wie Du den Treiber installierst.
Normalerweise haben die Treiber ein Setup, wenn man versucht, den Treiber
über den Gerätemanager mit update zu installieren, funkt das nicht.

Gruß - Toni
Bitte warten ..
Mitglied: Midivirus
25.09.2006 um 19:53 Uhr
wie wärs mit einem Computershop?
Bitte warten ..
Mitglied: leknilk0815
25.09.2006 um 20:07 Uhr
wie wärs mit einem Computershop?

@Midivirus:
sorry, aber Deine Kommentare gehen mir langsam aber sicher auf den Senkel!
Wenn Du nicht bereit bist, jemandem einen vernünftigen Tipp zu geben, dann solltest Du in diesem Forum nur lesen, Dich aber jeglicher "Beiträge" enthalten.
Ich kann für Leute, die in einen Shop gehen, nur hoffen, daß sie nicht in ein Geschäft reinstolpern, in dem jemand Deines Kalibers der Inhaber ist.

Kein Gruß - Toni
Bitte warten ..
Mitglied: Thor1983
25.09.2006 um 20:56 Uhr
WENN ich über die setup datei gehe kommt auch eine fehlermeldung
updateDriverForPlugAndPlayDevices:Error
ich habe gerade ausversehen den treiber meines kartenlessers gelöscht da habe ich jetzt das gleiche
problem
Bitte warten ..
Mitglied: leknilk0815
25.09.2006 um 21:35 Uhr
Hi,
probiers mal so:
Im Gerätemanager das Gerät (Grafik und jetzt wohl auch Kartenleser) deinstallieren.
Kartenleser entfernen. Nach dem Reboot für die Grafik den Standard- VGA installieren und nochmal booten. Wenn der VGA drinbleibt, mit dem Setup den korrekten Treiber installieren (bitte prüfen, ob es wirklich der richtige ist!!). Der Kartenleser sollte sich nach dem wiederanschließen eigentlich wieder selbst installieren.
Viel Glück mal vorerst - Gruß - Toni
Bitte warten ..
Mitglied: Thor1983
25.09.2006 um 21:53 Uhr
da kommt jetzt videocontroller (VGA-Kompatibel) mit gelben !
Bitte warten ..
Mitglied: leknilk0815
26.09.2006 um 08:02 Uhr
Hi,
VGA mit Fragezeichen nach Setup??
Bist Du während der Installation eigentlich mit vollen Admin- Rechten angemeldet?
Vielleicht liegts daran...

EDIT:
Es gab früher mal ein Problem bei HP- Laptops, da mußte der Treiber im abgesicherten Modus installiert werden, das OS hat diesen dann im Normalmodus erkannt.
Könnte man mal probieren, natürlich vorher wieder, wie oben, deinstallieren.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Notebook - AH512
Frage von BlindzerokillerNotebook & Zubehör2 Kommentare

Hey Leute, mein Lifebook a - ah512 hat anscheinend den Geist aufgegeben. Sobald ich ihn anschalte läuchtet der Blaue ...

Verschlüsselung & Zertifikate
Verschlüsselung Notebook VeraCrypt
Frage von LauchheimerVerschlüsselung & Zertifikate27 Kommentare

Tag Leute, Wir müssen absofort unsere Notebooks verschlüsseln. Dazu wurde mir VeraCrypt empfohlen. Hat damit jemand bereits Erfahrung? Muss ...

Notebook & Zubehör
Notebook für Uni
Frage von teslacoilNotebook & Zubehör6 Kommentare

Servus ! Für meine Uni bzw mein Studium suche ich nach einem Notebook was nicht so teuer ist aber ...

Notebook & Zubehör
Notebook für Systemadministrator
Frage von banane31Notebook & Zubehör21 Kommentare

Guten Abend zusammen ich stehe aktuell vor der Qual der Wahl. Ich darf mir ein neues Arbeitsgerät aussuchen und ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 22 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk14 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Viren und Trojaner
"Erpressermail" über eigenen web.de-Account
gelöst Frage von istike2Viren und Trojaner12 Kommentare

Hallo Zusammen, ein User aus dem Team hat folgende "Erpressermail" scheinbar von dem eigenen Mailaccount bekommen: Da die User ...