Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook Web Access - Nicht erreichbar

Mitglied: cbu-kl

cbu-kl (Level 1) - Jetzt verbinden

10.10.2007, aktualisiert 11.10.2007, 7760 Aufrufe, 5 Kommentare

Hi

bin zum ersten Mal in einem Forum.

Mein Problem ist, das ich ein Servernetzwerk eingerichtet hab mit DNS Server, ISA server und Exchange Server.

Bei der Installation des Exchange Servers wird Outlook Web Access automatisch mit installiert.
Dies hab ich auch über prüft über http://localhost/exchange, das hat auch funktioniert. Aber als ich fertig war und z.B. vom ISA drauf zugreifen wollte ging es nicht und jetzt geht es noch nicht einmal über localhost.

Ich hoffe das mir jemand weiterhelfen kann!!!

Danke cbu-kl
[Edit: Dani - 10.10.2007 17:46]
Titel angepasst: Ourlook Web Access => Outlook Web Access - Nicht erreichbar
Mitglied: Dani
10.10.2007 um 17:55 Uhr
Hallo cbu-kl,
wie ist denn dein NEtzwerk aufgebaut? Befinden sich alle Dienste (Exchange, ISA, DNS, IIS) auf einem Server oder verteilt. Einfach eine Netzwerkgrafik hochladen und einbinden. Somit können wir nicht aneinander vorbeireden. IP-Adresse u.ä. bitte schwärzen....


Grüße
Dani
Bitte warten ..
Mitglied: cbu-kl
11.10.2007 um 08:09 Uhr
Hi Dani!

Also ich hab für jeden Server einen PC, das heißt einen wo Exchange drauf is, einen wo der ISA drauf läuft und einen wo DNS und DHCP drauf ist.

Hab gestern noch ein bissel rum probiert und jetzt geht zumindest wieder localhost.
Das hat daran gelegen das der Sichere Kanal eingestellt war.
Aber der sollte eigentlich auch aktiviert bleiben.

Grüße cbu-kl
Bitte warten ..
Mitglied: Dani
11.10.2007 um 08:14 Uhr
Moin,
Das hat daran gelegen das der Sichere Kanal eingestellt war.
Aber der sollte eigentlich auch aktiviert bleiben.
Naja, dan solltest du auch https://localhost/exchange verwenden. Ansonsten sollte eigentlich der ein Hinweis erscheinen, dass die Site nur über SSL angesprochen werden kann!


Grüße
Dani
Bitte warten ..
Mitglied: cbu-kl
11.10.2007 um 08:20 Uhr
Ja das geht ja aber wenn ich z.B. vom ISA auf den OWA zugreifen will müsste eigentlich ne Passwortabfagre kommen und dann müsste ich auf den OWA kommen, aber da kommt nur diese Seite kann net angezeigt werden. Da der Sicherheitskanal aktiviert ist hab ich auch die Seite dem sicherheitskanal zugeordnet.

Eigentlich müsste es gehen wenn ich https://jupiter/exchange vom ISA aus eingebe, also Jupiter heißt mein Exchangeserver.
Bitte warten ..
Mitglied: Dani
11.10.2007 um 08:27 Uhr
Na, wie wäre es mal mit den Netzplan. Denn ich habe eigentlich wenig Lust hier alle möglichen Richtungen abzutasten.

Schau dir das mal an:
http://www.msisafaq.de/Anleitungen/2004/Firewallrichtlinien/index.htm

Ansonsten möchte ich dich bitten, einen Netzplan mit den wichtigsten Eigenschaften kurz hochzuladen.


Grüße
Dani
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Win10 1709 und Outlook Web Access zickt
gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Exchange Server

Outlook Web Access auf IP Adresse beschränken

Frage von touro411Exchange Server6 Kommentare

Hallo zusammen, ich würde gerne das OWA (unter Exchange 2013) auf eine oder mehrere IP Adressen beschränken. So, dass ...

Outlook & Mail

Outlook Web Access - weitergeleitete Emails nicht unter Gesendete Objekte

gelöst Frage von d.fischerOutlook & Mail3 Kommentare

Hallo zusammen, habe eine kurze Frage zu Outlook Web Access (in Verbindung mit Exchange 2013): Wir haben diverse Funktionspostfächer, ...

Sicherheits-Tools

F-Secure Server Security Web Console nicht erreichbar

gelöst Frage von JudgelgSicherheits-Tools2 Kommentare

Hallo, ich habe das Problem, dass ich "Die Seite kann nicht angezeigt werden " gezeigt bekomme, wenn ich auf ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 13 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk13 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...