Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

perfmon Maill verschicken

Mitglied: remember-me

remember-me (Level 1) - Jetzt verbinden

28.06.2006, aktualisiert 22.09.2006, 3713 Aufrufe, 1 Kommentar

Hallo alle zusammen ich habe hier ein Problem beim Einrichtung von Warnungen aus dem Perfmon.

Mein Problem bestecht darin das ich als Warnaktion ne Maill verschicken möchte doch der perfmon macht da einfach nichts!!!!

Bin folgender maßen vorgegangen habe das Programm Blat heruntergeladen, eine entsprechende batch file dafür geschrieben, diese Funktioniert auch aus der cmd sowie durch anklicken, doch trage ich dem Pfad in die Register karrte Aktion in dem Perfmon tut sich nichts.

Für jegliche Lösungsansätze wehre ich echt dankbar



Mit freundlichen Grüßen remember
Mitglied: gruener.puma
22.09.2006 um 10:08 Uhr
Hi,

habe exakt das gleiche prob, auch mit blat (aber das ist unwichtig, da kein externes programm als aktion aufgerufen wird).
bist du da schon weitergekommen ??
Bitte warten ..
Ähnliche Inhalte
Windows Server
Perfmon zum Troubleshooting
Frage von bytetixWindows Server5 Kommentare

Hallo zusammen, ein Server 2012 R2 hängt sich immer genau 24 Stunden nachdem wir Updates installiert & neugestartet haben ...

Outlook & Mail
Perfmon Sammlungssatz Bericht zu Outlook
Frage von BromatomOutlook & Mail

Hallo zusammen, aufgrund von Usern die sich über die Geschwindigkeit von Outlook beschweren überprüfen wir momentan ein paar Leistungsindexes ...

Windows Tools

Windows Datenträger Perfomance messen ohne Perfmon, Ressourcenmonitor

gelöst Frage von garackWindows Tools3 Kommentare

Hallo zusammen, Ich suche ein Tool mit welchem ich unter Windows die Schwachstelle finden kann in der Performance von ...

Hyper-V

Hyper-V: Ergebnisse von perfmon für HDD-latency richtig analysieren

gelöst Frage von wixmixbinHyper-V6 Kommentare

Hallo zusammen, laut Microsoft kann über disk latency geprüft werden, ob es bei HDD Engpässe gibt: The best initial ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 56 MinuteniOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server13 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Windows Server
HP Proliant DL 380G7 ILO2 Problem und DL 580G6 OS Prolem
gelöst Frage von Home-NeulingWindows Server6 Kommentare

Hallo, ich bin neu hier, und hoffe das ich hier jetzt auch richtig Poste. Ich habe mir zuhause ein ...