Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst POP3 Dienst startet nicht mehr

Mitglied: AdmDeluxe

AdmDeluxe (Level 1) - Jetzt verbinden

26.03.2006, aktualisiert 27.03.2006, 12944 Aufrufe, 3 Kommentare

Microsoft Exchange POP3- und Routing Engine-Dienst starten seit IIS-Neuinstallation nicht mehr

System: Windows Server 2003 Standard (Domain-Controller) + Exchange Server 2003 (Strato Windows Server)

Vorausgegangen war, auf zuraten eines Kollegen, eine Neuinstallation des IIS, wegen Problemen mit einem SSL-Zertifikat (ist inzwischen gelöst).
Seitdem laufen aber die Dienste Microsoft Exchange POP3 und Microsoft Exchange Routing Engine nicht mehr. Sie stehen auf automatisch, aber beim Startversuch kommt folgende Meldung:

Der Dienst "Microsoft Exchange ..." auf "Lokaler Computer" konnte nicht gestartet werden.
Fehler 1083: In dem ausführbaren Programm, in dem der Dienst ausgeführt wird, ist der Dienst nicht implementiert.


Reinstallation von Exchange Server 2003 inkl. SP2 war erfolglos.


Hat jemand eine Idee, wie ich das Ganze ohne komplette Neuinstallation des Servers wieder zum Laufen bekomme?
Mitglied: jgrusa
26.03.2006 um 19:56 Uhr
Hallo,

in diesem Fall musst Du ob Du willst oder nicht, einen Reinstall und dann nochmals den/die Service Packs und Hotfixe installieren.
Bitte warten ..
Mitglied: AdmDeluxe
26.03.2006 um 20:03 Uhr
Meinst du nur reinstallieren oder wirklich den kompletten Server neu aufsetzen?
Den Exchange reinstalliert hab' ich ja bereits.

Schon mal selber die Erfahrung gemacht, oder ...?
Bitte warten ..
Mitglied: AdmDeluxe
27.03.2006 um 22:54 Uhr
Ok, (kompetenter) Kollege sagt auch neuinstallieren...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
POP3 (IMAP?) Abruf begrenzen
Frage von wiseguyExchange Server1 Kommentar

Hallo, normalerweise sollen die User natürlich den Exchange auch als Exchange im Outlook verwenden. Jetzt gibt es aber auch ...

LAN, WAN, Wireless
Wie IP mit Pop3????
gelöst Frage von KevinFreeLAN, WAN, Wireless1 Kommentar

Hallo, ich hab mir mit netstat -a grad mal die Verbindungen angeschaut und lese dort: TCP 192.168.1.3:58583 NPI2F84F8:3910 WARTEND ...

E-Mail
David.FX Pop3 via iPhone
Frage von Huibuh2010E-Mail3 Kommentare

Hallo, unser Problem ist das wir bei ein User keine Mails via iPhone abrufen können. Kurze Übersicht der Infrastruktur. ...

Exchange Server
POP3 Postfach wird nicht abgeholt!
gelöst Frage von MIG-29Exchange Server7 Kommentare

Hallo zusammen, wir nutzen einen Exchange 2010 Server , der über den POP3-Connector die Postfächer (ca. 20) bei Strato ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft24 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...

Windows Server
Frage bzgl. Windows Server Lizenzierung Hyper-V
gelöst Frage von g0drealmWindows Server15 Kommentare

Guten Morgen, da wir demnächst wegen unserem neuen ERP-System einen Hyper-V Server bekommen, wollte ich vorab noch eine Sache ...