Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Windows Installation

Mitglied: Gurgel

Gurgel (Level 1) - Jetzt verbinden

02.02.2005, aktualisiert 03.02.2005, 10447 Aufrufe, 5 Kommentare

kein Software Problem

Hallo Administratoren/User

Ich habe folgendes Problem, ich versuche auf einem Rechner ( näheres dazu unten ) Windows XP zu installieren, der Rechner hat folgende Konfiguration:

CPU: Intel Pentium 4 2,8GHZ mit HT
MB: ASUS P4P800-E
RAM: 1 x 512mb NoName
HDD: 1 x 40GB Maxtor HDD
VGA: nVidia GeForce 4600

Ich habe es mit verschiedenen Windows Versionen probiert, legalen, illegalen, OEM, MSDN usw.... jedesmal wenn die Harddisk formatiert (NTFS-Schnell und normal) und die Daten kopiert wurden bleibt der Rechner bei dem Ladebildschirm von WinXP hängen, und zwar nachdem der blaue Ladebalken 7 mal durchgegangen ist.

Ich habe auch zum testen ein fertiges Ghost Image aufgespielt, da kam die Meldung das die DLL hal.dll defekt sei, Also auch nicht geklappt.

Was ich bis jetzt getan habe war,
- Anderer RAM-Stein genommen und in verschiedenen Slots ausprobiert
- Verschiedene andere HDDs zur installation angeschlossen
- HDD Kabel gewechselt
Immer mit dem gleichen Effekt, nichts!

Die Teile in dem Rechner sind alle etwa 1 Jahr alt also alles relativ neu. Ausser die VGA-Karte

Also fall irgendjemand einen Tipp hat oder sonst eine Anregung oder gar eine Lösung, der soll sich doch bitte bei mir melden, ich wäre echt froh.

vielen Dank jetzt schon

mfg
Gurgel
Mitglied: 7217
02.02.2005 um 21:58 Uhr
Wenn du eine andere Grafikkarte zur Hand hast, versuche mal eine Installation mit dieser.

Mupfel
Bitte warten ..
Mitglied: 2P
02.02.2005 um 22:06 Uhr
Also um ganz ehrlich zu sein, nachdem du schon so viele Windowsversionen ausprobiert hast und auch die Hardware zum grossen Teil gewechselt hast würde ich ja eher defektes Mainboard vermuten.

Was du vielleicht noch versuchen könntest, wäre im Bios alle Werte auf "Default" zu setzen.

Wie sieht es denn mit dem Netzteil aus?
Könnte es sein, dass das vielleicht etwas unterdimensioniert ist?

Aber wie bereits gesagt - ich vermute dann doch eher ein defektes Board.
Bitte warten ..
Mitglied: Gurgel
02.02.2005 um 23:39 Uhr
Ja das Netzteil ist zwar nur ein 250W aber es hat bis jetzt sicher 3 Jahre funktioniert.....und würde dann nicht der ganze Rechner abschalten? Also ich werde das morgen in der Firma sicher noch versuchen.

Und falls es das MB sein sollte, wäre echt schade, ist erst ein Jahr alt.

@P2
Hab ich schon gemacht, also alles auf Default gestellt


Was ich jetzt morgen ausprobiere ist mal ein anderes Netzteil einbauen, und es noch mit einer anderen VGA Karte versuchen.

Wie Mister Holmes so treffend sagt "Wenn alle anderen Möglichkeiten sich ausschließen, dann muß zwangsläufig das, was am Ende übrig bleibt, folgerichtig die Wahrheit sein, auch wenn es noch so unmöglich erscheint"
Bitte warten ..
Mitglied: Gurgel
03.02.2005 um 17:45 Uhr
Danke an alle, ich hab das Problem gelöst, es war ein Thermisches Problem, der CPU war plötzlich auf 70°c, ich hab nun die Wärmeleitpaste ausgewechselt und den Lüfter entstaubt jetzt klappt wieder alles

Danke und auf wiedersehne
Grurgel
Bitte warten ..
Mitglied: 2P
03.02.2005 um 19:58 Uhr
Ich finde es es immer depremierend daneben gelegen zu haben.

Freut mich trotzdem für dich wenn´s jetzt läuft.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows installation bleibt hängen
Frage von jensgebkenWindows 713 Kommentare

hallo gemeinschaft, versuche gerade auf einem rechner w 7 (prof oder ultimate - beides geht nicht ) zu installieren ...

Windows 10
Windows 10 Installation fehlgeschlagen
Frage von steftsWindows 101 Kommentar

Hallo zusammen, bei einem Upgradeversuch von Windows 7 Prof 32bit auf einem Lenovo SL510 auf Windows 10 Pro bricht ...

Windows Server
Windows Server 2016 - Installation
Anleitung von Ah3n0bar6usWindows Server9 Kommentare

Alias Windows Server Technik Preview 2 steht als Vorabversion zum Download bereit. Ich möchte hier lediglich einen kleinen visuellen ...

Windows Server
Windows Server Installation (Treiber)
gelöst Frage von schneerunzelWindows Server9 Kommentare

Hallo zusammen, ich habe eine Dell PowerAge 2900 sehr günstig gekaut und wollte dort nun Windows Server 2012 R2 ...

Neue Wissensbeiträge
Windows Server
Anzahl von Gruppenrichtlinien
Erfahrungsbericht von Bullii vor 1 StundeWindows Server

Hallo, mich interessiert brennend, wieviele Gruppenrichtlinienobjekte, ihr so bei euch habt? Ich versuchte eigentlich immer die Gruppenrichtlinienobjekte soweit wie ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 5 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 17 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail10 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...