Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Netgear DG834GB

Mitglied: Butcher

Butcher (Level 1) - Jetzt verbinden

12.08.2004, aktualisiert 28.09.2004, 52722 Aufrufe, 7 Kommentare

Hallo,

ich habe es leider bis jetzt nicht geschafft, mit dem Netgear-Wireless-ADSL Modem-Firewall-Router ins Internet zu kommen. Die internen Fähigkeiten des Gerätes kann ich nutzen, allerdings hat das Gerät bis jetzt keine Synchronisation durchgeführt. Mit meinem alten Telekom ADSL Modem hab ich keine Probleme mit der Synchronisation und die Messungen der Störungsstelle ergaben auch nur, dass sie auf den neuen Router nicht zugreifen können. Mein Problem ist jetzt, das dieser Router schon ein Austauschgerät ist, da das erstgelieferte Gerät dasselbe Problem verursachte und auch durch sämtliche erhältliche Firmware nicht ins Internet wollte.

Wenn jemand sachdienliche Hinweise zu diesem Problem liefern kann, wäre ich wirklich dankbar.

PS.: UR2 ist vorhanden
Mitglied: linkit
13.08.2004 um 09:55 Uhr
sachdienliche Hinweise ? Herr Kommisar Butcher, vielleicht kann ich Ihnen helfen...

Wir haben bei einem Kunden da selbe Modell nur ohne Wireless... du kannst dich ja mit der IP Adresse auf dem Router einwählen, dann kommt der Webassistent, dort mußt du dich anmelden.
Hier gibt es auf der linken Seite auch eine Kategorie, wo du deine ADSL Einstellungen und deine Benutezerdaten eintragen kannst. Danach klickst du auf aktulisieren und ganz unten findest du auf der selben Seite den Button TEST....

Wenn du auf Test drückst, öffnet sich ein PopUp Fenster. Dort vresucht der Router eine Verbindung herstellen (warte ab, daß kann einige Zeit dauern), in vier Zeilen beschreibt der Router was er tut. Am Ende sollte zweimal SUCCESS stehen. Wenn nicht, dann kannst du zumindest mit diesen vier Zeilen und dem kostenlosen Netgear Support klären woran es liegt.
Bitte warten ..
Mitglied: mike1969
13.08.2004 um 10:31 Uhr
Auf jeden Fall hab auch ich schon feststellen müssen, das Modem nicht gleich Modem ist.
So habe ich z.B. den Telefonanbieter gewechselt (von Telekom nach Versatel).
Nach Umstellung des DSL- und ISDN-Anschluß konnte das Telekom-Modem keine Synchronisation mehr durchführen, das Versatel natürlich schon.
Doch ein Arbeitskollege hatte die gleiche Konstellation wie ich, nur bei ihm kann auch das Telekom-Modem eine Synchronisation durchführen, trotz Versatel-Anschluß.
Die von Versatel meinten es bestehe eine 50:50-Chance das das Telekom-Modem mit Versatel funktioniert.

Daher besteht für dich m.E. nur noch die Möglichkeit ein anderes Gerät zu beschaffen.
Bitte warten ..
Mitglied: Atti58
13.08.2004 um 10:53 Uhr
@mike1969

Ähnliche Erfahrungen habe ich auch gemacht, die Telekom stellt den DSL-Anschluß so zur Verfügung, dass er mit ihrem Modem funktioniert - nach ihr die Sintflut ...

Gruß

Atti.
Bitte warten ..
Mitglied: Butcher
25.08.2004 um 19:29 Uhr
Hi,

bei mir lag es nicht an der Firmware, habe eigentlich alle Versionen ausprobiert. Das Problem meines Routers liegt darin, dass offenbar nicht mit meinem T-DSL Anschluss zurecht kommt. Ich habe den Router bei einem Bekannten ausprobiert und er hat sich sofort synchronisiert, am Gerät lag es somit nicht. Daraufhin habe ich bei der Störungsstelle angerufen, welche mir auch sofort einen Techniker vorbeischickte der aber auch nichts feststellen konnte.

Resultat: Router OK, Anschluss OK, Verbindung ?

Zum Glück gab es denn Router bei meinem DSL Vertrag bei STRATO günstig mit dazu, habe ihn jetzt an meinen alten Router angeschlossen und komme somit auch in den Genuss von WLan.
Bitte warten ..
Mitglied: alain123
09.09.2004 um 13:33 Uhr
Stell die Parameter so ein :
VPI : 8
VCI : 35

PPPoe über LLC

Sag Bescheid obs geht
Bitte warten ..
Mitglied: 4702
14.09.2004 um 19:33 Uhr
Mir ging es ähnlich. Keine Chance ins Internet zu kommen, bis ein Techniker der Telekom feststellte, dass mein Anschluß zwar - UR2 fähig - UR2 freigeschalten war -, aber der Port nicht richtig arbeitete.
Kleine Reparatur und ein voller Erfolg.
Bitte warten ..
Mitglied: RedWings
28.09.2004 um 02:25 Uhr
So, habe Eure Beiträge mit Interesse verfolgt, aber leider geht bei mir davon nix.
Router Netgear WGR614 mit herkömmlichen Telekom-Modem klappt. Modem abgeklemmt und rein in den Problem-Router (mit beigelegtem Kabel) - geht nicht. Es leuchtet kurz die Testlampe auf, aber die DSL-Verbindung will nicht. Was ist denn an diesem Modem so anders? Was muss man für 768er Telekom-DSL eventuell einstellen (VPI und VCI-Werte aus den o.g. Beiträgen gehen bei mir auch nicht)? Kann mich jemand aufklären bitte?
Besten Dank sagt Newbie RedWings.
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Netgear Firewall WAN Problem
Frage von DauJoeNetzwerkmanagement4 Kommentare

Hallo zusammen, ich verwende in einem KMU eine NETGEAR Firewall FVS336Gv3, auf der DNS, Firewall und DHCP Server laufen. ...

Windows 8

Alter Hut Win 8.1 WLA Problem ASUS-Netgear-Fritzbox

Frage von has.andWindows 83 Kommentare

Hy, Ich weiß ist ein alter Hut aber ich verzweifle seit 4 Tagen an dem WLAN (I-Net Bandbreiten) Problem. ...

DNS

Netgear JNR3210

gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 5 StundeniOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server15 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...