Ras dienst installieren

gerry
Goto Top

system windows server 2003

Ich kann den Dienst nicht installieren ,weil es heist gemeinsame nutzung der internetverbindung ist aktiviert ,zuerst hatt es gemeldet der dienst Firewall \gemeinsame nutzung der internetverbindung ist aktiviert ,denn habe ich dann deaktiviert,dann ist nur mehr die obbige Meldung gekommen,Bei xp wäre das ja bei Netzwerkverbindungen zu deaktivieren aber bei server???
danke in voraus

Content-Key: 26018

Url: https://administrator.de/contentid/26018

Ausgedruckt am: 16.08.2022 um 12:08 Uhr

Mitglied: sysad
sysad 14.02.2006 um 23:00:58 Uhr
Goto Top
Wie die Meldung sagt: Du musst zuerst gemeinsame Internetnutzung/Firewall deaktivieren, dann kannst Du mit RAS was machen (u.a. dort die Firewall wieder nutzen). Ist nicht richtig intuitiv.
Mitglied: Gerry
Gerry 14.02.2006 um 23:04:47 Uhr
Goto Top
Dannach heist es aber immer noch gemeinsame nutzung der internetverbindung ist aktiviert (diesmal kein Dienst gemeint)
Mitglied: hirnibus
hirnibus 15.02.2006 um 08:33:18 Uhr
Goto Top
du musst den Dienst deaktivieren...dann läufts
Mitglied: Gerry
Gerry 15.02.2006 um 17:57:54 Uhr
Goto Top
ES ist nicht mehr der Dienst gemeint
Mitglied: sysad
sysad 15.02.2006 um 18:03:41 Uhr
Goto Top
Dannach heist es aber immer noch gemeinsame
nutzung der internetverbindung ist aktiviert
(diesmal kein Dienst gemeint)

Hast Du bei den Netzwerkverbindungen noch eine eingehende Verbindung stehen? Die muss auch gel?scht werden.
Mitglied: Gerry
Gerry 16.02.2006 um 20:08:06 Uhr
Goto Top
Weis jetzt wo das Problem war ein asus wlan treiber hatt etwas aktiviert.
Alles läuft