Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Rechner (fast) tot?!?

Mitglied: Mage67
Moin Zusammen ;)

folgendes Problem :

Ich sitze vorm Rechner (und spiele) und er geht aus. Kein Runterfahren oder sowas sondern einfach aus.

Ein Druck auf den Ein-/Ausschalter bewirkt rein garnichts.

Am Netzteil aus und nach 5 Sekunden wieder einschalten (Power Kontrolllampe auf dem Mainboard geht aus und wieder an) bewirkt nur, daß ca 3 Sekunden nach dem Einschalten alle Lüfter einmal kurz anrucken und wieder stehen bleiben.
Danach bleibt der Rechner tot. Der Powerschalter bewirkt immer noch nichts.

Nun habe ich versucht den Rechner jeweils einmal ohne RAM, einmal ohne Graka, einmal ohne Festplatte/DVD und einmal ohne Prozessor anzumachen. Das Symptom ist jedesmal das Gleiche... kurzes Lüfterzucken, dann nix mehr.

Als Schuldigen habe ich hauptsächlich das Netzteil in Verdacht, da bei dem Ding schon nach 6 Wochen der Strom in den Kabelsträngen für extra Lüfter ausgefallen ist.
Das Mainboard wäre natürlich auch ein möglicher Verursacher...

Leider hab ich jetzt weder das Geld um auf Verdacht mal eben ein neues Mainboard/Netzteil kaufen zu können, nur um dann festzustellen, daß es das nicht war, noch nen Kumpel mit nem ähnlichen Rechner.

Die Hardware ist folgende :
Mainboard Asus P5W DH DeLuxe
Netzteil Be Quiet BQT E5-650W
Prozessor Intel E6600
Ram Corsair DDR2 2GB
Grafikkarte ATI x1950xtx
Festplatten 1xSeagate 160GB, 2x Seagate 320GB (SATA RAID)

Für Tips bezüglich anderer Testmöglichkeiten oder freundlicher Händler mit kostenlosem Reparaturservice (wenn man danach das benötigte Ersatzteil kauft) im Bereich Hamburg und/oder alle anderen Hilfestellungen wäre ich sehr dankbar ;)

Gruß, Marc

Content-Key: 66007

Url: https://administrator.de/contentid/66007

Ausgedruckt am: 18.09.2021 um 00:09 Uhr

Mitglied: gnarff
gnarff 12.08.2007 um 20:26:02 Uhr
Goto Top
Messgeraet zu Hand nehmen und das Netzteil durchmessen; danach wegschmeissen...
saludos
gnarff
Mitglied: brammer
brammer 12.08.2007 um 20:40:00 Uhr
Goto Top
Hallo,

@gnarff
Das Netzteil, den Rechner oder das Messgerät wegschmeissen???


Ich habe allerdings den sleben Verdacht wie gnarff.
Neues Netzteil dürfte fällig sein

brammer
Mitglied: gnarff
gnarff 12.08.2007 um 21:23:11 Uhr
Goto Top
@brammer:
Natuerlich das Netzgeraet...
saludos
gnarff
Mitglied: Kallinger
Kallinger 13.08.2007 um 07:43:09 Uhr
Goto Top
@gnarff

Ne du ... ich schmeiß immer das Messgerät weg... aber der PC geht immer noch nicht! An was kann denn das liegen ?!? Ich bin so verzweifelt [...] mittlerweile habe ich scho 5 Messgeräte weggeschmissen :-( face-sad !! Das geht langsam ins Geld !!

__
Grüße Kallinger
Mitglied: Diskilla
Diskilla 13.08.2007 um 12:00:43 Uhr
Goto Top
Ich will ja nix sagen aber ahst du schonmal das Kaltstromkabel getauscht? Bei mir wars das Kabel und dann ging der Rechner auch wieder. Weiß zwar nicht, wie sowas kaputt gehen kann, aber wenn unterm spielen einfach alles aus geht isses normalerweise irgendwas mit der Stromversorgung. beim Mainboard hättest du wahrscheinlich erst irgendeine Fehlermeldung bekommen.
Mitglied: Mage67
Mage67 13.08.2007 um 14:57:07 Uhr
Goto Top
hab gerade von nem örtlichen teilehändler für 30€ pfand n testnetzteil bekommen und es geht wieder alles^^
Mitglied: Diskilla
Diskilla 13.08.2007 um 16:16:35 Uhr
Goto Top
Dann haste ja deine Lösung. Überprüf mal beim Händler oder im nternet ob auf deinem Netzteil noch Garantie drauf ist. Evtl. bekommst du es von BeQuiet komplett ersetzt.

Greetz
Diskilla

P.S.: Setz bitte deinen Beitrag auf gelöst
Heiß diskutierte Beiträge
question
Netzwerkperformance - Mikrotik - Wo ist mein Fehler? gelöst BirdyBVor 1 TagFrageNetzwerke37 Kommentare

Moin zusammen, ich stehe gerade etwas auf dem Schlauch und weiß nicht so recht was mein Fehler ist. Gegeben ist mein heimisches Netzwerk: Also eigentlich ...

general
HomeServer noch mal anfassen?dertowaVor 1 TagAllgemeinServer-Hardware20 Kommentare

Hallo zusammen, erst im Juli dieses Jahres habe ich mein Homeserver-System angefasst und ein paar Upgrades vorgenommen. Der Threadripper 1920x wurde durch einen Ryzen 5 ...

info
Hunderttausende MikroTik-Router sind seit 2018 angreifbarkilltecVor 1 TagInformationMikroTik RouterOS23 Kommentare

Mehrere MikroTik Router angreifbar. Hier der Link zu Heise: Hunderttausende MikroTik-Router sind seit 2018 angreifbar Gruß ...

question
Neue Firmennetzwerkstruktur und ein glühender KopfDerWachnerVor 1 TagFrageNetzwerke28 Kommentare

Moin zusammen, nun hab ich jahrelang hier nur mitgelesen, nun stehe ich allerdings selbst vor nem Problem was mir seit Tagen Kopfschmerzen bereitet. Also wir ...

general
Neue Herausforderungen auf unserer englischen SeiteFrankVor 1 TagAllgemeinOff Topic14 Kommentare

Auf unserer englischen Seite gibt es neue Herausforderungen: Find who restarted DB server und Wanted: Network Node Manager 6.4 wer kann helfen? Generell findet ihr ...

question
Windows Server 2012 R2 frisst SSDs (cbs.log)drahtbrueckeVor 1 TagFrageWindows Server12 Kommentare

Hallo, ich habe vor etwa 2 Monaten eine nur etwa 3 Monate alte SSD gegen eine neue getauscht (Samsung OEM Datacenter SSD SM883) in einem ...

question
Infos zu VOIP bzw. SIP gesucht gelöst lcer00Vor 1 TagFrageVoice over IP15 Kommentare

Hallo, kennt jemand vernünftige Einstiegslektüre (digital oder als Buch) zu VoIP, SIP & Co? Das Prinzip ist mir zwar eigentlich klar, aber gerade bei den ...

question
RDS CALs und normale CALs - Wie richtig lizensierentim.riepVor 1 TagFrageWindows Server18 Kommentare

Hallo liebe User, ich habe eine Frage zur richtigen Lizensierung: Wenn eine natürliche Person zum Beispiel drei Accounts auf einem Windows Server 2016 hat, braucht ...