Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Rechner kann Router nicht pingen, 2. Rechner geht. Sehr seltsam

Mitglied: Hansmaulwurf86

Hansmaulwurf86 (Level 1) - Jetzt verbinden

19.10.2011 um 10:51 Uhr, 5965 Aufrufe, 5 Kommentare, 1 Danke

Moin Administrator Community, ich habe hier ein sehr seltsames Problem.

Ich haben in meinem Netzwerk ca 50 Rechner alle Gleich Konfiguriert in Sachen Netzwerkeinstellungen.

Rechner 1-49 Können ins Internet ohen Probleme alles Läuft (auch die Server)
Rechner 50. kann ab und an nicht ins Internet. für mehrere Stunden. Nach mehrfachen neustart funktioniert es dann wieder.

Netzwerkeinstellungen geprüft. (DHCP aktiv) die Einstellungen passen alle.
Wo ist das Problem? Der Rechner kann ab und an einfach den Router nicht erreichen. Die IP Adresse ist nicht verfügbar.
Selbes Subnetz wie der Rest des Netzwerks der verfügbar ist. Der Rest des Netzwerk erreicht den Router ohne Probleme und kommt auch ins Internet.

folgendes habe ich schon versucht.
-Neue Netzwerkkarte eingebaut
-IP Stack Reset
-Proxyserver einstellungen grprüft OK
-IP Adresse manuell eingegeben.
-Router neustart.
-Switch neustart
-Netzwerkkabel direkt auf den Router gelegt (Fritzbox) Der Rechner ist im Netzwerk kann aber die FB nicht anpingen
-Routen geprüft und neu angelegt.
-ARP Cache geleert
-FlushDNS und registerdns
-Router neukonfiguriert
-MAC Filter geprüft (keiner eingerichtet)

Vielleicht habt ihr noch eine Idee. Das ganze Netzwek ist verfügbar bis auf dieser Router.
Meistens behebt sich das Problem nach mehren Stunden / Reboots wieder.
Mitglied: Hansmaulwurf86
19.10.2011 um 11:02 Uhr
Noch ein Nachtrag:
Der Proxyserver eintrag ist leer. Es ist kein Proxy eingerichet.
Dei Hostdatei habe ich auch schon geprüft.
Einen Ping ins extere Netz (Internet) kann zwar aufgelöst werden geht aber nicht raus.
Bitte warten ..
Mitglied: aqui
19.10.2011 um 11:38 Uhr
Kann dann nur noch ein Autonegotiation Problem der NIC des Rechners sein. Da hilft dann mal Spped und Duplex Modus im Kartentreiber der NIC fest einzustellen z.B. 100 Mbit , FullDup.
Sinnvoll wäre es das auch am Switchport zu machen. Sofern du keinen managebaren Switch hast und ein Billigteil muss das dann leider entfallen.
Hat die getauschte NIC das gleiche Chipset gehabt oder hast du wenigstens einmal eine andere NIC mit einem unterschiedlichen Chipset probiert ?
Das Problem ist vermutlich ein HW oder Kabelproblem...
Bitte warten ..
Mitglied: holli.zimmi
19.10.2011 um 11:54 Uhr
Hi,

also ich würde den Rechner lieber nocheinmal neu installieren.
Kiste die bocken werden platt gemacht und neu installiert -> da ja hier schon mehr als 1 Stunde dran herumgebastelt wurde.
Oder einfach mal einen Ersatz-PC hinstellen der funktioniert.

Gruss

Holli
Bitte warten ..
Mitglied: aqui
19.10.2011 um 18:11 Uhr
Na ja bevor er planlos zu solchen drastischen Mitteln greift macht es erstmal mehr Sinn eine Linux Live CD zu booten wie z.B. Knoppix:
http://www.knoppix.org/
Da bleibt der Rechner erstmal wie er ist und so kann man wasserdicht die HW des betroffenen Rechners checken indem man mal einen dauerping macht.
Treten bei der Live CD auch solche Ausfälle auf ist von einem HW Fehler auszugehen und da hilft dann logischerweise auch keine Neuinstallation.
Also besser erstmal etwas Nachdenken bevor man solche planlosen Aktionen startet die im Endeffekt ggf. nichts bringen außer überflüssiger Mehrarbeit !
Bitte warten ..
Mitglied: Hansmaulwurf86
31.10.2011 um 10:49 Uhr
Rechner neu installiert alles I.O.
Bitte warten ..
Ähnliche Inhalte
DNS

DNS - IP ping geht, nslookup löst sauber auf, Hostname Ping und verbindung geht nicht

gelöst Frage von fastfloDNS8 Kommentare

Hallo zusammen, wieder mal eine Frage von mir. Szenario: Ich sollte einen Betriebswichtigen Server der keinesfalls Internetanschluss haben darf ...

Switche und Hubs

Mal geht ping - mal wieder nicht

Frage von jensgebkenSwitche und Hubs10 Kommentare

hallo gemeinschaft haben einen w10 rechner und eine easybox 602 seit zwei tagen funktioniert das filezilla und andere ftp ...

Windows Server

Ressourcen Monitor Laufwerksbuchstaben seltsam

Frage von Timm67Windows Server2 Kommentare

Hallo, ich habe einen Dienst der ein Programm ausführt, das eigentlich auf dem Laufwerk P liegt. Ich habe irgendwann ...

DNS

Lokaler Ping geht auf externe IP-Adresse

gelöst Frage von coltseaversDNS13 Kommentare

Hallo zusammen, bin glaube ich noch nicht so ganz wach. Einfache Situation: 1 Modem-Router Zyxel Speedlink 5501 (Telekom VDSL), ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...