Server 2003 ubernimmt keine GPO

Mitglied: Axelll

Axelll (Level 1) - Jetzt verbinden

10.01.2012 um 10:25 Uhr, 2626 Aufrufe, 5 Kommentare

Hoffe Ihr könnt helfen.

Hallo zusammen,

ich habe folgendes Problem.
Server 2003 installiert, alle Updates u.s.w. auch.
In die Domäne aufgenommen, zum DC hochgestuft, Habe noch 2008 R2 und einen weiteren 2003 in Betrieb als DC's. Soweit so gut.
Dann WSUS 3 installiert.
Funktioniert alles.
Problem ist, dass der Server die Domänen-GPO`s, egal welche, nicht übernimmt.
Alle anderen Rechner übernehmen sie.
Replikation, DNS u.s.w. laufen wunderbar auf dem Server.
Was kann ich tun.

Danke schon mal für Eure Hilfe.

Axel
Mitglied: Ausserwoeger
10.01.2012 um 10:51 Uhr
Naja erstmal mehr Infos geben.
Welche Fehlermeldungen stehen den in der Ereignisanzeige bezüglich der GPO ?

LG
Bitte warten ..
Mitglied: Axelll
10.01.2012 um 11:26 Uhr
Das ist ja das Problem. Es steht nichts drin.
Ich habe selbst keine weiteren Infos, leider.

LG

Axel
Bitte warten ..
Mitglied: OliverHu
10.01.2012 um 11:43 Uhr
Hi,

und was sagt gpresult /R?
Bitte warten ..
Mitglied: dualhead
10.01.2012 um 13:34 Uhr
Hi,

wird denn SYSVOL repliziert? Wenn ja, müßten dort die GPO Dateien der Domäne zu sehen sein.

Gruß D.
Bitte warten ..
Mitglied: Axelll
10.01.2012 um 15:19 Uhr
Hallo zusammen,

das mit gpresult hat mich auf die richtige Fährte gebracht.
Danke dafür.
Hatte unsere DC's manuell, über gpedit zugewiesen und nicht mehr daran gedacht.

Danke schön nochmal.

Axel
Bitte warten ..
Heiß diskutierte Inhalte
Switche und Hubs
Frage zu Jumbo Frames
gelöst White-Rabbit2Vor 1 TagFrageSwitche und Hubs14 Kommentare

Hallo. Vielleicht ist dies keine Frage, die man pauschal beantworten kann - vielleicht kann es aber doch jemand halbwegs einschätzen: Wir haben hier Cisco ...

LAN, WAN, Wireless
MikroTik: kaskadisches Core-Netzwerk CCR-CRS-CRS mit Satelliten-Swichtes+APs - ein Versuch einer Anleitung von A-Z
gelöst PackElendVor 1 TagFrageLAN, WAN, Wireless7 Kommentare

Hallo zusammen, da ich mit der gelieferten Konfiguration meiner MikroTiks nicht so zufrieden bin, fange ich von vorne an. Das liegt daran, dass ich ...

Backup
Backupstrategie
Xaero1982Vor 14 StundenFrageBackup19 Kommentare

Nabend Zusammen, wir bekommen es ja leider alle immer wieder mal mit, dass es auch große Firmen gibt, die von irgendwelchen Verschlüsselungstrojanern verseucht werden. ...

Internet
ARD und ZDF Live Stream
gelöst ben1300Vor 23 StundenFrageInternet14 Kommentare

Guten Morgen ! wir haben zwei Samsung Monitore im Einsatz (Modell DM48E), welche via Netzwerk mit unserem MagicInfo Server verbunden sind. Hierdrüber möchte ich ...

Netzwerkgrundlagen
VLANs und unterschiedliche Subnetze
m8ichaelVor 1 TagFrageNetzwerkgrundlagen8 Kommentare

Hallo zusammen, ich habe einmal eine generelle Frage an die Netzwerkspezialisten: Wir haben unser Netzwerk in verschiedene VLANs eingeteilt und es stellt sich nun ...

SAN, NAS, DAS
Hardware oder Software RAID
CrunkFXVor 1 TagFrageSAN, NAS, DAS12 Kommentare

Mahlzeit, Kurz vorab eine Einigung darauf dass es kein Hardware RAID gibt, ich aber trotzdem differenziere zwischen: Software RAID ( reine Software auf einem ...

LAN, WAN, Wireless
SFP mit SFP+ verbinden
maximum3012Vor 21 StundenFrageLAN, WAN, Wireless10 Kommentare

Hallo zusammen, mich würde folgendes interessieren, ist es eigentlich möglich, ein SFP Switch mit einem SFP+ Switch zu verbinden? Es gibt ja die Möglichkeit ...

Windows 10
Windows 10 Clients werden mit TMP-Ordnern geflutet
kgbornVor 1 TagTippWindows 105 Kommentare

Vielleicht mal nachschauen, ob die Windows 10 Clients oder die Server auch mit leeren TMP-Verzeichnissen im angegebenen Pfad vollgemüllt werden. Hab da unterschiedliche Rückmeldungen ...