Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server Absturtz beim kopieren von großen Datenmengen

Mitglied: Morpheus-Sheij

Morpheus-Sheij (Level 1) - Jetzt verbinden

04.06.2004, aktualisiert 02.03.2005, 6219 Aufrufe, 6 Kommentare

Mein Server will nicht so wie ich wohl will.

Hallo ich habe eine Problem mit meinem W2K -Server.

Lan. Eine Domäne mit festen IP´s 100Mbit über einen Switch Full Duplex

1 Server zu zentralen Datenverwaltung und momentan 2 W2K - Clients.

So wenn ich anfange von den Clients aus Daten auf den Server zu schaufeln hängt sich der Server auf (blaibt einfach stehen normaler Bildschirm) und lässt sich nur durch einen Neustart wieder zum Leben erwecken.

Ich habe auch schon Gegoogelt und dabei kam raus das es am Chipsatz (Realtec) der Nic´s liegen soll. aber das war nicht der Fehler.

Ich hoffe ihr könnt mir helfen ich krieg hier langsam die Krise.

MfG

Morpheus
Mitglied: koziol
04.06.2004 um 12:50 Uhr
Hi,

hatte den Fehler auch :


Der Raid-Controller lief damals mit den Microsoft-Treibern.
Hab die Original-Treiber installiert und schon gings!

CU Werner
Bitte warten ..
Mitglied: Morpheus-Sheij
04.06.2004 um 13:43 Uhr
Danke für die schnelle Antwort!

Aber aus Geldmangel ist das ganze nur ein Software - Raid.
Bitte warten ..
Mitglied: Maik
07.06.2004 um 09:37 Uhr
Hallo

Ich würde trotzdem einmal sagen, checke die Treiber!!

Am ehesten würde ich IDE oder NIC Treiber tippen, könnte aber auch ganz schnell die Grafikkarte oder IRGENDWAS anderes sein, ich hatte immer Blue screens auf einem Server, bis ich die Karte tauschte, jetzt läuft der Server 1a und der Rechner mit der "Server" Graka läuft auch ohne probs.

Also einfach mal testen, die neusten sind auch nicht immer die besten Treiber, eventuell kann es auch ein Hardware defekt sein, hast Du den NIC mal getauscht?

Ein Konfigurations Problem würde ich ausschließen (sicher sein kann man sich bekanntlich bei PCs ja nie).


Grüße Maik
Bitte warten ..
Mitglied: Morpheus-al-Assasyn-Sheij
14.06.2004 um 11:13 Uhr
Okay Danke Maik werde ich mal probieren hoffentlich klappts.

Hast du einen Tip für gute NIC´s
Bitte warten ..
Mitglied: Maik
14.06.2004 um 11:42 Uhr
Hallo

Also bevor Du Dir auf Verdacht eine neue Netzwerkkarte kaufst, würde ich das erst einmal testen, was blöd ist, wenn man keine andere Karte hat...

Welche Netzwerkkarten gut sind, weiß ich auch nicht, habe vor Jahren mal gehört das ein Realtek Chipsatz gut ist, weiß hetzt aber leider die Numer nicht mehr :/

Ich habe diverse Karten und habe eigentlich keine Unterschiede festgestellt.
Vielleicht weiß hier ja jemand, welche Karten gut sind.


Grüße Maik
Bitte warten ..
Mitglied: hapkey
02.03.2005 um 09:01 Uhr
Hallo,

hatte das selbe Problem.
Starte mal Scan disk mit der Option nach fehlerhaften Sektoren zu suchen.

Bei mir hatte eine Platte defekte Sektoren. Sobald er darauf schreiben will - Bluescreen oder eingefroren.

Gruß Frank
Bitte warten ..
Neue Wissensbeiträge
Internet

Aktuelle Netzauslastung in Deutschland durch die Covid-19-Pandemie

Information von Frank vor 22 StundenInternet6 Kommentare

Viele Bürger fragen sich, ob die Telekommunikationsnetze während der Covid-19-Pandemie der verstärkten Internetnutzung durch Home Office, eLearning, Videostreaming und ...

iOS

iOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 2 TageniOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 3 TagenSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Windows 10
Windows 10 Update KB4535996 fehlerhaft
Information von Frank vor 3 TagenWindows 101 Kommentar

Laut Microsoft ist das Update KB4535996 die Ursache für aktuelle Verbindungsprobleme bei Virtual Private Networks (VPNs). Microsoft arbeitet bereits ...

Heiß diskutierte Inhalte
Windows Server
DNS Problem Server 2019 unter Win10 Host
Frage von Ketme10Windows Server18 Kommentare

Guten Tag zusammen. Ich bräuchte mal Hilfe. Ich habe Win 10 und Hyper V laufen. Hier habe ich 4 ...

KVM
Best Practice für Fileserver auf Proxmox Cluster
gelöst Frage von maichelmannKVM17 Kommentare

Hallo, derzeit laufen in einer Firma, dessen Netzwerk ich betreue, zwei Windows Server Hyper-V Hosts, jeweils mit einem recht ...

Firewall
PfSense und VLANs mit LAGG
Frage von unique24Firewall13 Kommentare

Hallo, ich habe ein Mikrotik Switch Netzwerk welches über 2 LWL an die pfSense angeschlossen ist pfSense: ixl2 = ...

TK-Netze & Geräte
Netphone APP nimmt kein Kontakt auf
Frage von Finchen961988TK-Netze & Geräte12 Kommentare

Hallo, ich kämfpe mit einem Problem im Bereich Netphone und der Mobil APP. Bei einem Kunden habe ich eine ...