Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Soundausgabe spinnt

Mitglied: umount

umount (Level 1) - Jetzt verbinden

11.02.2016 um 20:15 Uhr, 1150 Aufrufe, 8 Kommentare

Hallo ich bins wieder mal.

Diesmal habe ich das Problem das mein Mediacenter was ich ersteigert habe mit der Tonausgabe spinnt.

Ich habe letzte Woche ein neues Board eingebaut, das hat aber leider nicht geklappt. Also altes wieder eingebaut.

Alles geht bis auf der Ton das Audiogerät wird erkannt es kommt jedoch nichts. Die Lautsprecher sind hinten an den Onboard Anschlüssen angeschlossen.

Der Rechner hängt nicht am Internet oder nur wenn er die TV Listen haben möchte Windows Updates sind aus (Win7 32 Bit)

Das Mainboard ist ein ASUS A8NE-F M

Die Grafikkarte ein ATI X1900

Und zwei TV Karten drinnen:

WinTV S-Plus
WinTV HVR-1100

Ich weiss nicht weiter.

Es liegen im Gehäuse noch 3 oder 4 mini Kabel rum keine Ahnung für was die Sind? Ist leider nicht beschriftet.
Mitglied: sawimbulu
11.02.2016 um 21:12 Uhr
Hast du Bilder von den Kabeln? Aktuelle Treiber installiert? Evtl im BIOS deaktiviert ?
Bitte warten ..
Mitglied: umount
11.02.2016 um 21:15 Uhr
Bilder mach ich gleich das Problem ist das Ding ist von Vorn bis hinten gepfuscht. Die Teile stammen aus einem FSC Rechner das Gehäuse wurde mit Schwarz aus der Sprühdose angesprüht. Und die Unnötigen Kabel vom NT einfach ABGESCHNITTEN!
Bitte warten ..
Mitglied: sawimbulu
11.02.2016 um 21:18 Uhr
Ohne Worte.

Dann würde ich a) ein anderes Board einbauen oder b) eine USB Soundkarte kaufen und anschließen.
Bitte warten ..
Mitglied: umount
11.02.2016 um 21:25 Uhr
Kabel

Hier ist Bild auf den Kabel steht:

S/L
S/R
Und Mic
Bitte warten ..
Mitglied: Pjordorf
11.02.2016 um 21:38 Uhr
Hallo,

Zitat von umount:
Hier ist Bild auf den Kabel steht:
Was genau soll uns dein Bild zeigen? Ein Blech oder was, Kabel sind ja eher in Erdreich verlegt... Und bitte stelle deine Bilder hier direkt ins Forum. https://www.administrator.de/faq/20#toc-5

S/L
Sound Left

S/R
Sound Right

Und Mic
Microfone oder Mikrophon.

Gruß,
Peter
Bitte warten ..
Mitglied: sawimbulu
11.02.2016 um 21:42 Uhr
Leider kann ich dort drauf nix erkennen...
Bitte warten ..
Mitglied: Smint1984
11.02.2016 um 21:57 Uhr
Kauf dir doch nen Rasperry Pi oder so, 50€ Ärger Ende.
Bitte warten ..
Mitglied: umount
12.01.2017, aktualisiert um 01:35 Uhr
Das Mediacenter wurde entsorgt da die Kondensatoren der Soundkarte Geplatzt sind. Übrigens ASUS Board.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
FritzBox Gastzugang spinnt
gelöst Frage von KleinProfiRouter & Routing6 Kommentare

Hallo, ich habe für einen Bekannten eine FB mit Gastzugang am LAN4 und WLAN Gast eingerichtet, was bei mir ...

E-Mail
Mailserver spinnt
gelöst Frage von ModdryE-Mail4 Kommentare

Hallo, mein Mailserver will nicht so wie er soll. Hier die Configs: Postfix: Dovecot: Senden/Empfangen geht, aber laut dieser ...

Windows Server
HMail Server spinnt
Frage von sven784230Windows Server6 Kommentare

Hallo zusammen, ich habe auf einem Windows Server 2012 einen hMail Server (5.6.4) laufen. Dieser ist lediglich für den ...

Peripheriegeräte
Tastatur Steuerungstaste spinnt
gelöst Frage von NexderPeripheriegeräte9 Kommentare

Hallo, ich habe seit einigen Tagen das Problem, dass die Steuerungstasten nicht immer arbeiten. Ich dachte erst das die ...

Neue Wissensbeiträge
Windows Server

Windows Server 2016 Suche nicht funktioniert ist ausgegraut Windows Server 2016 Search not work

Erfahrungsbericht von Wano347 vor 21 StundenWindows Server

Hallo Leute, wir haben vor kurzem ein Problem gehabt: Windows Server 2016 frisch installiert. Nach Checkliste konfiguriert (sieht vor ...

Microsoft Office

Microsoft geht nun rechtlich gegen Lizengo vor - Billig Software

Information von takvorian vor 21 StundenMicrosoft Office5 Kommentare

Hallo zusammen, eben auf CRN gefunden, weis nicht ob das schon wer gepostet hat Microsoft verklagt Lizengo Gruß Tak

Firewall
Übernahme von SOPHOS durch Thoma Bravo
Information von Dilbert-MD vor 1 TagFirewall3 Kommentare

Kam die Tage per Newsletter: Zitat: " Das Sophos Board of Directors hat gestern bekanntgegeben, dass die Private-Equity-Investment-Firma Thoma ...

Windows Netzwerk

Ereignis-ID 20226 RasClient Ursachencode 829 VPN Verbindung wird abgebrochen

Anleitung von Hardstyles vor 7 TagenWindows Netzwerk

Hallo zusammen, nach Stundenlanger Analysen und test konnten wir den Fehler Lösen. es geht um folgende Fehler Meldung in ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
Was tun, wenn der Chef seine eigenen IT-Regeln nicht durchsetzt?
gelöst Frage von Bl0ckS1z3Sicherheitsgrundlagen22 Kommentare

Hallo Admins, im Zuge der DSGVO haben wir in unserem Unternehmen mit dem Datenschutzbeauftragten ein neues IT-Nutzerhandbuch erstellt. Hier ...

CPU, RAM, Mainboards
Kein Bild mit neuem Mainboard
Frage von Ghost108CPU, RAM, Mainboards20 Kommentare

Hallo zusammen, habe einen PC mit 4 RAM Riegeln, einer Intel CPU 1151 Socket und einem Mainboard Asus B150M-A/M.2 ...

Windows 10
Win 10 - Seltsame popups die nerven
Frage von BigSnakeyeWindows 1019 Kommentare

Hallöchen! An einem Win 10 Notebook habe ich Probleme mit extrem nervigen Popups rechts unten in der Ecke. Dort ...

Windows 10
Windows 10 Workstation zum Musikmachen für ultra-low-latency (ca. 0,7ms)
Frage von psy-tekWindows 1018 Kommentare

Hallo. Ich benutze meinen DAW Rechner hauptsächlich, als Effektgeräte und Klangerzeuger mit sehr kurzen Latenzen. (Damit man gar nicht ...