Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-Online Zugang stark ausgebremst

Mitglied: 22824

22824 (Level 1)

11.08.2006, aktualisiert 21:54 Uhr, 3750 Aufrufe, 4 Kommentare

Als ich vor knapp zwei Wochen aus dem Urlaub wiederkam, habe ich mich doch sehr stark gewundert. Vor dem Urlaub lief alles mit meiner 3000er-DSL Verbindung perfekt und schnell, nach dem Urlaub lassen sich Seiten teilweise nicht aufbauen, weil die Geschwindigkeit so dermaßen langsam ist. Nach einem Test auf der Seite "www.speedmeter.de" bekamm ich heraus, dass meine Download-Werte 3x so hoch sein müssen. Die Telekom ist bereits über diese Störung informiert, hat aber bis auf ein Software-Update auf dem Modem bisher nicht viel unternommen.

Vielleicht hat jemand ähnliches erlebt, und kann mir einen Tip geben??

Danke!
Mitglied: EvilMoe
11.08.2006 um 20:33 Uhr
verwendest du vielelicht wlan ? es könnte ja sein das nicht nur du dein anschluss nutz sondern noch andere deine leitung ungewollt benutzen. bist normalerweise du nur der einzigste rechner ?
Bitte warten ..
Mitglied: 22824
11.08.2006 um 20:35 Uhr
Ich habe WLAN (geschützt), richtig. An dem Anschluss ist ein Laptop und (über Netzwerkkabel) auch ein PC angeschlossen. An der Konfiguration habe ich nichts geändert, und die Nachbarn (es sind nur 3 in Reichweite) kenne ich sehr gut. Also das halt ich für eher ausgeschlossen.
Bitte warten ..
Mitglied: EvilMoe
11.08.2006 um 20:54 Uhr
kommst du auf beiden rechnern auf so ein "schlechtes" ergebnis bei speedmeter oder nur auf den desktop? wie siehts den mit deinem ping aus ist der jetzt auch schlechter?
Bitte warten ..
Mitglied: 22824
11.08.2006 um 21:54 Uhr
Nein, das schlechte Ergebnis ist immer gleich. Man merkt auch beim Arbeiten bei beiden Rechnern den Unterschied.

Über den Ping kann ich nix sagen. Mir liegt halt kein Vergleich vor. Die Richtwerte für Down- und Upload habe ich von dem Telekom-Mitarbeiter bekommen, mit dem ich zuerst telefoniert habe.

Als kleinen Hinweis kann ich noch geben, dass ich gleich nach meinem Urlaub eine Änderung an meinem DSL-Anschluss vorgenommen habe. Allerdings ging es nur um eine Vertragsänderung, die Geschwindigkeit sollte nicht geändert werden. Rein formell wurde nur der DSL-Anschluss abgemeldet, um dann gleich wieder angemeldet zu werden. Keine Ahnung, ob da ein Zusammenhang bestehen kann.
Bitte warten ..
Ähnliche Inhalte
Ubuntu

Ubuntu: Audio wird stark verlangsamt ausgegeben

gelöst Frage von ralfkauskUbuntu2 Kommentare

Ich habe ein Lenovo Thinkpad mit Linux Ubuntu 16.04 LTS. Seit neustem werden alle Audioausgaben stark verzögert. Es war ...

Ubuntu

VPN Zugang zu CISCO-Zugang schlägt fehl

Frage von EnzephaloNUbuntu2 Kommentare

Hallo Ich versuche gerade von meinem virtuellen XUBUNTU 14.04 (falls von Belang: läuft in Virtualbox) auf einen Cisco-Router-VPN-Zugang zu ...

LAN, WAN, Wireless

Komischerweise WLAN stark und LAN schwach

Frage von MeterpeterLAN, WAN, Wireless7 Kommentare

Hallo zusammen, ich weiß wirklich nicht mehr, was man noch tun kann. Folgendes: Ich habe Privat einen 16k Anschluss, ...

DSL, VDSL

Schwankungen Internet Zugang

gelöst Frage von 118080DSL, VDSL23 Kommentare

Moin Leute Ich hab hier ein Problem und die Belegschaft ist sehr sauer Heute morgen war das Internet bei ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 9 StundeniOS1 Kommentar

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 3 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server15 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail9 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...