Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Info Center HTM Fehler

Mitglied: chanel

chanel (Level 1) - Jetzt verbinden

17.10.2005, aktualisiert 25.07.2008, 9493 Aufrufe, 5 Kommentare

Ich brauche Hilfe bei folgendem Problem:

beim Aufruf des Programmes Tobit Info Center (Version 8.10a) tritt folgender Fehler auf beim Laden der allg. Portalseite:

Zeile: 684
Zeichen: 7
Fehler: 'document.all.divtodo.style' ist Null oder kein Objekt
Code: 0

URL: file://V:\Clients\\Windows\Portal\ger\frame.htm

Soll diese Seiter weiterhin ausgeführt werden?

JA / NEIN ??????

egal welchen Button ich anklicke, die Willkommensseite wird vom Server nicht geladen. Sie bleibt stehen........

"BITTE WARTEN"
(dies ist die Seite) die aufgerufen wird, es müsste doch dann eine Weiterleitung erfolgen auf die Willkommensseite????

Dies tut das Programm aber nicht.

Würde mich über jede Hilfe freuen,

Danke

*euer* CHANEL
Mitglied: hanswurscht
17.10.2005 um 18:49 Uhr
Hi!

Installiere den das InfoCenter auf diesem Client erneut.

Grüße
Bitte warten ..
Mitglied: chanel
18.10.2005 um 08:30 Uhr
habe ich bereits getan.
der fehler bleibt trotzdem weiterhin bestehen.
Bitte warten ..
Mitglied: hanswurscht
18.10.2005 um 13:24 Uhr
Hi!
Könnte es an Zugriffsrechten zu dieser Datei "frame" liegen?
Bitte warten ..
Mitglied: chanel
20.10.2005 um 10:41 Uhr
der fehler ist behoben.
es lag am ordner (aufgaben) der am server nicht angelegt war.

deshalb auch die langen wartezeit beim aufruf des programmes, der nach einen zugriff auf den ordner aufgaben gesucht hatte.

danke.

**euer
chanel
Bitte warten ..
Mitglied: chanel
25.07.2008 um 12:01 Uhr
Hallo Kimbern,

da ich das Problem seit gut drei Jahren gelöst habe, weiss ich das nicht mehr so genau. Leider bin ich auch nicht mehr in dieser Firma beschäftigt und habe daher nichts mehr mit Tobit InfoCenter am Hut. Stöber doch einfach mal im Internet vll findest du ja was passendes, dass dir weiter hilft!

LG, chanel*
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Vhost nimmt im Cent OS7 gar nicht ab
gelöst Frage von 116480RedHat, CentOS, Fedora27 Kommentare

Hallo, ich habe im /Var/vhost/Upload/html ein VHost Web Nun ist die Config für VHost im /etc/https/conf.d/Upload.conf Ping auf upload2.xxx.ch ...

Vmware
Virtual Box Zugriffsfehler! Info
Frage von Jocki278Vmware2 Kommentare

Das sollte hier eher als Info gelten: Sollte schon mal jemand diesen Fehler bekommen haben: "Das Maschinen-Verzeichnis "xxx" konnte ...

Windows 10
Seagate 1TB Festplatte info
Frage von maiikayyWindows 1010 Kommentare

Hallo, ich habe seit längerer zeit schon meiner festplatte von seagate, und hatte damit auch noch nie probleme. Aber ...

E-Mail

Spam Email von unsere Info Email auf unsere Info Email ?

Frage von MS6800E-Mail5 Kommentare

Tag Zusammen, habe gestern eine E-Mail mit Anhang (Zip) von unsere Info Email Adresse an unsere E-mai Adresse bekommen. ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 5 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Switche und Hubs
HP PS1810-8G Switch stürzt bei iperf3 ab
Frage von BierkistenschlepperSwitche und Hubs6 Kommentare

Hallo, ich habe folgendes Setup: VDSL -> FritzBox (DHCP) -> HP PS1810-8G Switch => Bonding mit 2 Leitungen => ...

Java
Kann die public class und public static void main String in Java nicht ausführen?
gelöst Frage von DomiITJava5 Kommentare

Kann die public class und public static void main String in Java nicht ausführen? Hi Leute, ich bin programmier ...