Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Server 2008 u. Exchange 2010 Verwaltungstools Startfehlern

Mitglied: Citytow

Citytow (Level 1) - Jetzt verbinden

20.10.2013 um 21:28 Uhr, 1530 Aufrufe, 2 Kommentare

Guten Abend liebe Forum-User,
ich habe am Heutigen Tag Server 08 Standard R2 Installiert, und nach der Installation sämtliche Updates Geladen und Installiert.
Anschließend habe ich den Exchange Server 2010 SP3 Installiert, die Installation lief ohne Probleme durch.

Nach dem Neustart wollte ich meinen Exchange Server einrichten, jedoch komme ich nicht weit!

3793c4119d714240dc132b757eda969f - Klicke auf das Bild, um es zu vergrößern

Fehler : Der Befehl Discover-ExchangeSerber -UseWIA $true -SuppressError $true

Ehrlich gesagt kann ich mit dem Fehler überhaupt nichts Anfangen! Ich habe schon Gegooglet, aber nichts nennenswertes
zum Fehler gefunden.

Ich hoffe ihr Könnt mir Weiterhelfen!



Mitglied: goscho
21.10.2013 um 08:53 Uhr
Moin,
laufen denn alle Exchange-Dienste, die auf automatisch starten stehen?
Bitte warten ..
Mitglied: Citytow
23.10.2013 um 18:13 Uhr
Also das Problem hängt mir einen Update zusammen, ich kann leider nicht sagen, welches das Ist
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Verwaltungstool für Anlage neuer Active Directory Benutzer mit Exchangepostfach - Exchange 2010 - 2008 R2 AD-DS

Frage von ExcaliburxExchange Server1 Kommentar

Hallo Zusammen, im Einsatz ist ein Exchange 2010 in einer 2008 R2 Domäne. Früher zu Exchange 2003 und dessen ...

Windows Server

Server 2008 Ras u Routing

Frage von opc123Windows Server4 Kommentare

Hallo, Brauche mal hilfe bezüglich des Routing. Habe zwar paar anleitungen gefunden. Aber keine die mir weiter hilft. Mein ...

Monitoring

Verwaltungstool für API Nutzung

Frage von Tim1702Monitoring2 Kommentare

Hallo zusammen, weiß jemand ob es ein oder mehrere Tool(s) gibt, welches mir Verbindungsdetails für verwendete APIs anzeigt und ...

Netzwerkmanagement

Suche Shared Folder Verwaltungstool

Frage von routeserverNetzwerkmanagement2 Kommentare

Moin Leute, ich habe hier das Problem, dass wir für eine Software Projekt-Ordner zu einem Laufwerk mappen müssen. Generell ...

Neue Wissensbeiträge
Windows 10

"Windows 10 Pro V1903: Gruppenrichtlinie "Telemetrie zulassen" aktivierbar?"

Tipp von Snowbird vor 3 StundenWindows 101 Kommentar

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 1 TagSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 2 TagenHyper-V7 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 3 TagenServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Heiß diskutierte Inhalte
Server
Ein Server ins Haus stellen. Was brauche ich dafür?
Frage von JoschiTomServer13 Kommentare

Hallo Community, ich spiele mit dem Gedanken eine Server mir zu holen. Was brauche ich dafür? Und wie sind ...

Windows Server
Ist es möglich, eine deutsche W2016 Installation mit einer UK-Lizenz zu aktivieren?
gelöst Frage von keine-ahnungWindows Server10 Kommentare

Moin at all, ist ja noch Freitag. Ich habe hier noch zwei UK OEM W2016 Standard Pakete rumfliegen Muss ...

Batch & Shell
Mittels SED Text ersetzen in Anführungszeichen
gelöst Frage von nekronBatch & Shell9 Kommentare

Moin … bin nicht wirklich der SED/regex Mensch, vielleicht kann mir jemand auf die Schnelle Helfen :) ich habe ...

LAN, WAN, Wireless
Mikrotik Gast-Wlan keine Verbindung zum Internet?
Frage von dirkschwarzLAN, WAN, Wireless8 Kommentare

Guten Morgen, habe ein wahrscheinlich einfaches Problem, bei dem ich aber nicht wirklich weiter komme Ich möchte ein Gast-Wlan ...