Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst XP-Home Kein Netzwerkzugriff bzw. nur über cmd

Mitglied: Otacon

Otacon (Level 1) - Jetzt verbinden

30.05.2006, aktualisiert 21.06.2006, 6138 Aufrufe, 5 Kommentare

Warum immer ich

Hallo,

Also mein Problem besht darin das ich kein Netzwerk zugrif bekomme mit Windows XP-Home!
Das Problem liegt eigentlich darin Ping geht Net use usw. geht auch Rmote auch. Nur die Netzwerkumgebung nicht. Das Problem darin liegt eher das dadurch auch Dameware nicht geht.

Das Netz hat einen Win XP Home Client und 2 Pro und 2 VM mässige Suse und Ubunto.

Ach ja auch von den anderen XP-Clients komm ich nicht rein und das Problem war auch schon vor den Linuxs Versionen da .



Danke schon mal an alle Netzadmins hier und auch an die die keine sind und mir Helfen können


P.S.: Ich hab mal gehört das die Netzwerkunterstüzung unter XP-Home nicht ganz gewährleistet ist kann man dies verbessern?
Mitglied: lord-obi
08.06.2006 um 13:17 Uhr
hi,

des problem giebt es nicht erst seit windowsXP-home.
2 fragen:

1. wird der eigene auch ned angezeigt
2. wenn du nach computern suchst findet er die dann
Bitte warten ..
Mitglied: Otacon
19.06.2006 um 07:18 Uhr
Der eigene wird auch nicht Angezeigt -> kommt Megagroße Fehlermeldung von wegen "call your Admin ..."

Suchen hab ich noch nicht Probiert! Aber zumindest über cmd findet er alle.
Bitte warten ..
Mitglied: lord-obi
20.06.2006 um 08:24 Uhr
es giebt da son tool von microsoft des heisst
tweakUI
evtl. koennte des helfen. is in erster linie eigentlich dafuer da, dass ma sich von nem
home-edition client an na domaene anmelden kann aber vielleicht hilfts ja irgendwie
bei microsoft weiss ma ja nie.

mfg
lord-obi
Bitte warten ..
Mitglied: Otacon
20.06.2006 um 13:03 Uhr
danke werd es mal probieren
Bitte warten ..
Mitglied: lord-obi
21.06.2006 um 15:36 Uhr
und hats geklappt???
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Netzwerkzugriff langsam
gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

Windows 7
Absturz bei Netzwerkzugriff
gelöst Frage von hotrockinWindows 71 Kommentar

Hallo, ich habe mit einem neu installiertem Windows7-64 PC folgendes Phänomen (erstmals, ich habe davor schon viele Systeme eingerichtet, ...

Windows 10
Netzwerkzugriff bedingt langsam
Frage von ForgottenRealmWindows 106 Kommentare

Moinmoin, bei einem Kunden habe ich ein merkwürdiges Problem beim Zugriff auf ein NAS. Ca. 25 PCs mit Windows ...

Windows Update
Win 7 Netzwerkzugriff Problem
Frage von rocco61Windows Update2 Kommentare

Hallo zusammen, heute kam ein Update Microsoft 30 Updates in Folge. Brav wie man ist Installiert man die, nun ...

Neue Wissensbeiträge
Off Topic
Noch mehr was ich nicht brauche
Information von brammer vor 1 TagOff Topic6 Kommentare

Hallo, WOFÜR? WARUM? brammer

Windows Server

Windows Server 2016 Suche nicht funktioniert ist ausgegraut Windows Server 2016 Search not work

Erfahrungsbericht von Wano347 vor 2 TagenWindows Server

Hallo Leute, wir haben vor kurzem ein Problem gehabt: Windows Server 2016 frisch installiert. Nach Checkliste konfiguriert (sieht vor ...

Microsoft Office

Microsoft geht nun rechtlich gegen Lizengo vor - Billig Software

Information von takvorian vor 2 TagenMicrosoft Office6 Kommentare

Hallo zusammen, eben auf CRN gefunden, weis nicht ob das schon wer gepostet hat Microsoft verklagt Lizengo Gruß Tak

Firewall
Übernahme von SOPHOS durch Thoma Bravo
Information von Dilbert-MD vor 3 TagenFirewall3 Kommentare

Kam die Tage per Newsletter: Zitat: " Das Sophos Board of Directors hat gestern bekanntgegeben, dass die Private-Equity-Investment-Firma Thoma ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
Rufnummernportierung am Festnetz wird vom Anbieter nicht unterstützt - Was kann man da machen
Frage von StefanKittelTK-Netze & Geräte20 Kommentare

Hallo, ein Kunde von mir hat mehrere Standort. Die meisten haben DSL/Kabel und sind per Telefon bei NFON (VOIP). ...

Windows Server
Lizenzfrage zu Windows Server 2019
Frage von GwaihirWindows Server14 Kommentare

Hallo zusammen, ich möchte einen Windows Server 2019 einrichten und frage mich, ob ich für den Server Clientzugriffslizenzen oder ...

PHP
OCS-Ng Installation Fehler bei Centos8
Frage von Ali-ShahidPHP11 Kommentare

Hallo Admins, ich versuche seit zwei Tagen OCS-Ng auf Centos 8 zu installieren und habe mehrere Anleitungs gefolgt aber ...

Router & Routing
Macht es schon Sinn IPv6 Adressen einzusetzen ?
Frage von mario89Router & Routing9 Kommentare

Hallo Leute, bitte entschuldigt die vielleicht blöde frage, aber ich wollte gerne mal hören, ob im Professionellen Umfeld IPv6 ...